Seite 2 von 12 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 114

Springt nicht an ...

Erstellt von ElCanario, 26.12.2011, 20:30 Uhr · 113 Antworten · 17.620 Aufrufe

  1. Registriert seit
    07.09.2011
    Beiträge
    200

    Standard

    #11
    Zitat Zitat von Dutchgit Beitrag anzeigen
    Ziehe die verbindung den kabel zur batterie mal nach. Auch die andere enden am motor mach nachsehen.


    du solltest ne bmw werkstatt auf GC auf machen

  2. Registriert seit
    24.10.2010
    Beiträge
    1.574

    Standard

    #12
    Zitat Zitat von ElCanario Beitrag anzeigen


    du solltest ne bmw werkstatt auf GC auf machen
    Koennte ich machen, bin aber nicht so der inseltyp. Frauleinchen und ich reisen gerne und auf ne insel wird das zwierich/teuer.

    Gut das die fuhre wieder geht !

  3. Registriert seit
    20.10.2011
    Beiträge
    1.375

    Standard

    #13
    Ich weiss ehrlich gesagt nicht wie das ein "Kabelbruch" sein soll wenn der Anlasser dreht?

    Wenn er nicht reagieren würde wäre es recht einfach ohne Problem ohne Schrauberei von aussen direkt Strom an den Anlasser zu legen um ihn zu starten. Dann sieht man ja ob sie startet - ob da kein Strom heran geführt wird..

    Aber hier wird ja beschrieben dass der Starter "leiert" ...dann dreht also der Motor durch. Was soll das dann mit dem Strom zu tun haben?

  4. Registriert seit
    24.10.2010
    Beiträge
    1.574

    Standard

    #14
    Zitat Zitat von Parzival Beitrag anzeigen
    Ich weiss ehrlich gesagt nicht wie das ein "Kabelbruch" sein soll wenn der Anlasser dreht?
    Wer lesen kan ist im vorteil hier.

  5. Registriert seit
    20.10.2011
    Beiträge
    1.375

    Standard

    #15
    Zitat Zitat von ElCanario Beitrag anzeigen
    moin , auf dem weg zur arbeit ein kurzer pitstop um den tag mit nem guten cafe solo zustarten endet mit der g650gs auf dem abschleppwagen richtung las palmas
    die olle hat gezickt , schlüssel rein , umgedreht , anlasser drücken und es leiert und leeiert ...


    Zitat Zitat von Dutchgit Beitrag anzeigen
    Wer lesen kan ist im vorteil hier.

    Von was sprichst du?
    Steht doch eindeutig da, dass der Anlasser durchgedreht hat.
    Wie kann der Anlasser den Motor durchdrehen wenn ein Kabel gebrochen ist?

    Da muss man überprüfen ob die Kerze zündet.

  6. Registriert seit
    24.10.2010
    Beiträge
    1.574

    Standard

    #16
    Kabelbruch ? Das muss ich dan bisher ubersehen haben.

  7. Registriert seit
    05.07.2010
    Beiträge
    570

    Standard

    #17
    Killschalter noch aktiv und nicht richtig aus, oder Seitenständer liegt nicht an weil schwergängig. oder Kabel lose. Wenn man beim Starten Gas gibt, macht sie auch als Mucken. Mal mit der Nase ganz genau alle Stecker nachsehen.Auch mal auseinander ziehen .Das Ding hat auch Sicherungen. Fest oder lose. Ich tippe jeden Fall auf Wackelkontakt, weil neu.

  8. Registriert seit
    20.10.2011
    Beiträge
    1.375

    Standard

    #18
    Zitat Zitat von Gelblichtbremser Beitrag anzeigen
    Killschalter noch aktiv und nicht richtig aus, oder Seitenständer liegt nicht an weil schwergängig. oder Kabel lose. Wenn man beim Starten Gas gibt, macht sie auch als Mucken. Mal mit der Nase ganz genau alle Stecker nachsehen.Auch mal auseinander ziehen .Das Ding hat auch Sicherungen. Fest oder lose. Ich tippe jeden Fall auf Wackelkontakt, weil neu.

    Neee, der Punkt ist einfach, dass es hiess der Anlasser orgelt und sie zündet ab und zu dabei nicht. Wackler eventuell schon - aber nicht zum Anlasser hin - denn dann würde er keinen Mucks machen

    Und wenn dem so ist, gilt: Batterie, Anlasser, Zündschloss, sämtliche Sicherheitsschalter.. scheidet alles aus. Es ist so, wie ich bereits erwähnte: es muss geprüft werden ob der Zündfunke vorhanden ist - und von dort weg muss das Problem eingekreist werden. Was wiederum nicht einfach ist, da sie ja ab und zu startet. Ferndiagnose praktisch nicht machbar.

    Zudem: Es muss überhaupt nicht an der Elektrik liegen. vermute eher die Spritzufuhr. Weiss ja nicht was für Sprit dort verwendet wird. Kann an allem möglichen liegen: Wasser im Tank, Filter zu. Einspritzanlage verstopft. Sage ja - das Thema muss man vor Ort angehen.


    2012-new-year-super-puma-swiss-alps.jpg

  9. Registriert seit
    24.10.2010
    Beiträge
    1.574

    Standard

    #19
    Ich gibs auf. (kopfschuettel.)

  10. Registriert seit
    05.07.2010
    Beiträge
    570

    Standard

    #20
    [QUOTE=Parzival;899014]Neee, der Punkt ist einfach, dass es hiess der Anlasser orgelt und sie zündet ab und zu dabei nicht. Wackler eventuell schon - aber nicht zum Anlasser hin - denn dann würde er keinen Mucks machen

    Und wenn dem so ist, gilt: Batterie, Anlasser, Zündschloss, sämtliche Sicherheitsschalter.. scheidet alles aus. Es ist so, wie ich bereits erwähnte: es muss geprüft werden ob der Zündfunke vorhanden ist - und von dort weg muss das Problem eingekreist werden. Was wiederum nicht einfach ist, da sie ja ab und zu startet. Ferndiagnose praktisch nicht machbar.

    Zudem: Es muss überhaupt nicht an der Elektrik liegen. vermute eher die Spritzufuhr. Weiss ja nicht was für Sprit dort verwendet wird. Kann an allem möglichen liegen: Wasser im Tank, Filter zu. Einspritzanlage verstopft. Sage ja - das Thema muss man vor Ort angehen.

    Blödsinn von mir. Bei diesem Motorrad dreht der Anlasser nicht mehr beim eingeschalteten Killschalter.


 
Seite 2 von 12 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. springt nicht an
    Von geli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 28.07.2010, 12:54
  2. Kuh springt nicht an.
    Von Twinpa im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 22.02.2009, 11:33
  3. ABS springt nicht an
    Von Kater Lysator im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.07.2008, 00:52
  4. Q springt nicht an!
    Von HerrVorra im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.05.2008, 11:38
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37