Seite 8 von 12 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 114

Springt nicht an ...

Erstellt von ElCanario, 26.12.2011, 20:30 Uhr · 113 Antworten · 17.621 Aufrufe

  1. Registriert seit
    07.09.2011
    Beiträge
    200

    Standard

    #71
    Zitat Zitat von BMW-Hans Beitrag anzeigen
    Bernd, ich vermute, Du hast in der Hektik statt den Startknopf den Not-Aus Knopf erwischt. Aehnliches ist mir mal an einem Rotlicht passiert, die beiden Knöpfe liegen nah beienander und da kann sowas schon passieren.
    Und es dauert im Stress eine Weile, bis man darauf kommt.
    hallo Hans , das glaube ich nun mit sicherheit nicht mehr ...
    das ganze kann auch ganz schön gefährlich ausgehen ... , der kreisverkehr ist viel befahren und wenn ich da locker durch möchte und der hobel geht aus und ich bekomme ihn nicht gestartet ... bin ganz schön sauer ...

  2. Registriert seit
    25.09.2010
    Beiträge
    806

    Standard

    #72
    Bernd, irgendwo ein Kabel lose, Spritmangel, Zündschalter ?

    Sollte bei einem neuen Motorrad nicht sein, sowenig die Probleme mit dem Dekomp-Fliehgewicht, das offenbar bei warmem Motor nicht dichtmacht.

    An meiner G mit 5300 km glücklicherweise noch nicht aufgetreten.

  3. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #73
    Hab jatzt nicht den ganzen Fred gelesen....spontane Idee: Seitenständerschalter????

    Gruß
    Berthold

  4. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #74
    Hallo Leute,
    jetzt hat es auch uns erwischt
    Heute haben wir die erste Ausfahrt mit der "Neuen" meiner Frau gemacht und nach dem Tanken sprang sie nicht mehr an.Sie hat sich eine G 650 GS mit 3500 Km gekauft und hat ihre betagte F 650 GS in Zahlung gegeben,hoffentlich war das kein Fehler.


    Was mich nur wundert ist die Tatsache das nach ca.10 Minuten das Teil wieder anspringt und ohne zu Mucken läuft

    Wir werden sie Morgen mal zum Händler bringen, ich freue mich jetzt schon darauf der Erste zu sein der dieses Problem hat

    Gruß
    Jens

  5. Registriert seit
    25.09.2010
    Beiträge
    806

    Standard

    #75
    Hallo Jens, das war hier schon Thema (Thread von Anfang an durchlesen) und könnte der Dekomp-Fliehregler sein.
    Dieser Regler erzeugt beim Start eine Dekompression, da bei grossvolumigen Motoren ansonsten keine Chance bestehen würde, den Kolben über den oberen Totpunkt zu bewegen. Man kannte diese Funktion schon an den 50ccm-Mopeds, da wurde der"Zischhahn" mechanisch mittels Bowdenzug betätigt, man brauchte ihn zum Starten wie Abstellen.

    Bei der G scheint es vorzukommen, dass dieser Regler bei warmem Motor nicht dichtmacht und der Motor keine Kompression hat. Bei kaltem Motor kein Problem, daher lief die G bei den jetzt doch noch kühleren Temperaturen nach 10 Min. wieder an.

    Meine G650GS hat jetzt auch um die 3500 km und bisher keine Probleme.
    Daher interessiert mich, ob dies bei Eurer G die Ursache ist.

  6. Registriert seit
    07.09.2011
    Beiträge
    200

    Standard

    #76
    es auft wie bei den mir bekannten fällen ab ,
    im warmen zustand keine chance die gute wieder ans laufen zubekommen ,
    hier in spanien wird mir gesagt es ist noch keine lösung von bmw an den händler weiter gegeben hat---
    schon ärgerlich wenn mal mal eben zur post muss , dann zur bank und der misthobel springt erst nach 15 minuten an ...

  7. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #77
    Hallo Hans,
    ich hatte mir den ganzen Thread durchgelesen,das ich der erste bin der das hat war auf den Händler bezogen,und so war es dann auch

    Ich hatte mein Problem geschildert und er meinte das ihm nichts bekannt sei,er sich aber erkundigen wollte.

    Habe soeben die Mitteilung bekommen das es wohl dieser Dekompressionsdinges sein soll und er wartet auf Antwort ob es schon eine langfristige Lösung gibt. Noch einmal ein Teil einbauen das eventuell nur ein paar Monate funzt bring ja auch nichts.

    Gruss
    Jens

  8. Registriert seit
    25.09.2010
    Beiträge
    806

    Standard

    #78
    BMW wird eine Rückrufaktion auslösen, wenn das Problem vermehrt auftritt.

    Wundert mich, dass es jetzt bei den baugleichen Loncin-Motoren auftritt, bei den Rotax der F war das nicht bekannt.

  9. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #79
    Hallo Hans,
    die Chinesen arbeiten präziser,bei deren Motoren ist die Verdichtung höher
    Gruss
    Jens

  10. Registriert seit
    25.09.2010
    Beiträge
    806

    Standard

    #80
    Zitat Zitat von jega Beitrag anzeigen
    Hallo Hans,
    die Chinesen arbeiten präziser,bei deren Motoren ist die Verdichtung höher
    Gruss
    Jens
    Jens, das wird's sein


 
Seite 8 von 12 ErsteErste ... 678910 ... LetzteLetzte

Ähnliche Themen

  1. springt nicht an
    Von geli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 28.07.2010, 12:54
  2. Kuh springt nicht an.
    Von Twinpa im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 22.02.2009, 11:33
  3. ABS springt nicht an
    Von Kater Lysator im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.07.2008, 00:52
  4. Q springt nicht an!
    Von HerrVorra im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.05.2008, 11:38
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37