Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Warmstartprobleme - Dekompressionshebel oder normal?

Erstellt von LMGHC, 20.08.2019, 00:05 Uhr · 12 Antworten · 1.162 Aufrufe

  1. Registriert seit
    20.03.2019
    Beiträge
    12

    Standard Warmstartprobleme - Dekompressionshebel oder normal?

    #1
    Hallo zusammen,

    ich fahre eine G 650 GS BJ 11. Seitdem ich sie habe springt sie immer mal wieder schlecht an, wenn sie warm ist. Vor allem wenn ich nur 2km fahre und sie dann abstelle mag sie nicht so recht anspringen. Es hört sich an, als wäre die Batterie halb leer oder der Anlasser würde schwächeln. Nach zwei dreimal Drücken auf den Anlasser läuft sie dann aber meistens. Dass sie also warm gar nicht angeht hatte ich noch nicht, es ist nur immer schwer.

    Batterie ist neu. Sobald sie läuft gibt es keine Probleme mehr. Auch kalt springt sie einwandfrei an. Den Trick mit dem Reset (Gashahn zweimal aufdrehen) habe ich schon mehrmals probiert, ändert aber nichts.

    Das alles deutet ja auf das bekannte Problem mit dem Dekompressionshebel hin. Meine Fragen wären jetzt:
    - Gibt es eine Möglichkeit herauszufinden, ob mein Motor überhaupt betroffen ist von dem Problem?
    - Kann man irgendwie herausfinden, ob der Vorbesitzer den neueren Dekohebel bereits verbauen hat lassen?
    - Was empfehlt ihr? Wechseln oder das Problem in Kauf nehmen? Sie springt ja nur schwer an und nicht gar nicht.

    Ansonsten müsste ich wohl mal einen Tag verbringen und den neueren Hebel einbauen. Danke bereits für die Hilfe!

  2. Registriert seit
    12.02.2018
    Beiträge
    584

    Standard

    #2
    in dem Thread ist eigentlich alles beschrieben, insbesondere in #10 ist eine Motornummer zur Identifikation angegeben.
    Motorstart nach ca. 10 Minuten

    ich vermute mal du hast das Problem mit der Deko-Automatik.

    Nachfragen kannst du höchsten bei deinem BMW-Händler ob der Tausch ausgeführt wurde.

    Ich würde tauschen, da du noch halbwegs gute Batterien entsorgen musst weil die es nicht mehr "packen" den Motor durchzudrehen.

  3. Registriert seit
    20.03.2019
    Beiträge
    12

    Standard

    #3
    Laut BMW ist das Problem ab Motornummer 61712400 behoben. Mein Motor hat die Nummer 6531.... und hat demnach, wenn ich das richtig verstehe, schon ab Werk den optimierten Dekohebel verbaut.

    Macht also keinen Sinn das zu wechseln, oder verstehe ich da was falsch?

    edit: Gleichzeitig steht da aber "vehicle production from approx mid-June 2012 onward" und meine ist Erstzulassung Mai 2011. Bin offiziell verwirrt.

  4. Registriert seit
    12.02.2018
    Beiträge
    584

    Standard

    #4
    Zitat Zitat von LMGHC Beitrag anzeigen
    Laut BMW ist das Problem ab Motornummer 61712400 behoben. Mein Motor hat die Nummer 6531.... und hat demnach, wenn ich das richtig verstehe, schon ab Werk den optimierten Dekohebel verbaut.

    Macht also keinen Sinn das zu wechseln, oder verstehe ich da was falsch?

    edit: Gleichzeitig steht da aber "vehicle production from approx mid-June 2012 onward" und meine ist Erstzulassung Mai 2011. Bin offiziell verwirrt.
    verstehe ich, geht mir jetzt nicht anders. Jetzt könnte man darüber spekulieren, das bei den Ami-Modellen andere Motornummern verwendet wurden ...

    An deiner Stelle würde ich einfach zu einem BMW-Händler gehen oder anrufen. Der sollte dir unter Angabe der Fahrgestellnummer sagen können ob an deiner G der "Problemhebel" verbaut ist oder nicht.
    Bei dem verlinkten Thread geht es auch um eine G Bj. 2011.

  5. Registriert seit
    20.03.2019
    Beiträge
    12

    Standard

    #5
    Zitat Zitat von Rotax562 Beitrag anzeigen
    An deiner Stelle würde ich einfach zu einem BMW-Händler gehen oder anrufen. Der sollte dir unter Angabe der Fahrgestellnummer sagen können ob an deiner G der "Problemhebel" verbaut ist oder nicht.
    Bei dem verlinkten Thread geht es auch um eine G Bj. 2011.
    Habe soeben angerufen und eine neue Info: Die deutschsprachigen BMW-Händler haben keine Info, ab welchen Fahrgestellnummern der neue Dekohebel verbaut wurde. Das Teil wurde nur verbaut, wenn der Kunde das Startverhalten bemängelt hat. Bezüglich meinem Fahrzeug hatte er nichts im System.

    Im Moment gehe ich also davon aus, dass der "schlechte" Dekohebel verbaut ist und ich um den Ausbau nicht herum komme. Laut BMW-Händler solle ich doch warten bis zur nächsten Ventilkontrolle. Das wäre aber erst in 20tkm, weil gerade gemacht. Was empfehlt ihr? Jetzt machen oder damit leben?

  6. Registriert seit
    30.11.2013
    Beiträge
    1.735

    Standard

    #6
    Schwierig!
    Grundsätzlich würde ich in Erwägung ziehen es selbst zu machen, wenn Du das notwendige Werkzeug und das entsprechende Geschick hast.
    Aber auf Verdacht würde ich den nicht wechseln, dafür ist der Aufwand zu groß. Würde bis zum Winter warten und dann in aller Ruhe basteln wenn Du ne warme Werkstatt / Garage hast. Es eilt ja jetzt nicht.

    Die Zeit bis dahin würde ich erstmal nutzen, um die genaue Historie Deines Fahrzeugs zu erforschen.
    Wer war/waren der/die Vorbesitzer? Vielleicht kann sich da noch jemand erinnern.
    Wo wurde die 1.000er und die 10.000er gemacht? In der Werkstatt nachforschen, was im Rahmen dieser Inspektionen gemacht wurde, vielleicht wurde der Hebel da getauscht, usw.

    Is halt n Forschungsauftrag, aber Dich drängt ja niemand, Du kannst ja trotzdem weiterfahren.
    Würde den Tausch nur angehen, wenn ich hundertprozentig wüsste, dass noch der alte fehlerhafte Hebel verbaut ist. Dafür ist aber Dein beschriebenes Fehlerbild nicht eindeutig genug.
    Bedenke auch: die Kiste is schon 8 Jahre alt, Kosten und Nutzen sollten hier sorgfältig abgewogen werden.

  7. Registriert seit
    20.03.2019
    Beiträge
    12

    Standard

    #7
    Ach so, hätte ich vielleicht dazu sagen sollen: Wenn dann würde ich es eh selbst machen. Die 20tkm Inspektion habe ich selbst gemacht. Und nachgeforscht habe ich bereits beim Vorbesitzer, er hat nichts machen lassen. Kosten wären also 50€ für die Teile.
    Garage habe ich keine, Motorrad steht im Winter draußen und wird, wenn kein Schnee liegt, auch gefahren. Würde fürs Schrauben bei einem Freund für einen Tag in die Garage.

    Den BMW-Händler habe ich wie oben geschrieben kontaktiert, er findet nichts zu dem Fahrzeug (was seltsam ist, weil es sicher bei ihm bereits war).

    edit: Der Vorbesitzer ist aber auch nicht der ursprüngliche Käufer, also wer weiß was bei ihm geändert wurde...

  8. Registriert seit
    12.02.2018
    Beiträge
    584

    Standard

    #8
    das musst du selber abwägen.

    da du noch liegen geblieben bist, würde ich das Ganze beobachten und mir überlegen im Winter den Hebel zu tauschen.
    Der Hebel kostet zwar 50 Euro, aber wenn du z.B. alle 2 Jahre eine neue Batterie brauchst, kann sich der Tausch lohnen.

  9. Registriert seit
    30.11.2013
    Beiträge
    1.735

    Standard

    #9
    Naja, an den 50,-€ solls ja wahrscheinlich nicht scheitern.
    Aber der Einbau is schon aufwändig, insbesondere das Austreiben des Stiftes am Hebel muss mit viel Gefühl geschehen, damit die Nockenwelle keinen abkriegt. Hier können schnell Folgekosten entstehen, wenn man Mist baut. Darum würde ich vorher sehr genau recherchieren, welcher Hebel nun tatsächlich verbaut ist.

  10. Registriert seit
    20.03.2019
    Beiträge
    12

    Standard

    #10
    Natürlich hörte es erstmal auf wenn man darüber redet, die Maschine sprang immer perfekt an. Bis, naja.., gerade eben. Anlasser dreht durch, aber sie springt nicht an. Nach dem 10ten mal habe ich aufgegeben und bin zu Fuß heimgegangen. Werde sie später abholen, wenn alles abgekühlt ist.

    Ein Motorrad, das manchmal nicht anspringt, ist aber wirklich kein Motorrad, das ich haben möchte. Ich werde also wohl tauschen müssen.

    Können wir mal eine Liste machen mit Dingen, die man für den Austausch braucht?
    Ersatzteile:
    - Reparaturset Dekohebel
    - Dichtring für Steuerkettenspanner

    Werkzeug:
    - M8 Schraube zum Stoppen im oberen Totpunkt
    - Durchschlag für die Nockenwelle
    - das übliche für Aus-/Einbau der Nockenwelle: Drehmomentschlüssel, etc.

    Was brauche ich noch?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Getriebeproblem oder normal?
    Von Metallmicha im Forum R 850 GS und R 1100 GS
    Antworten: 39
    Letzter Beitrag: 03.01.2015, 20:16
  2. Alukoffer von TT, Zega pro oder normale Zega
    Von challenge im Forum F 650 GS, F 700 GS und F 800 GS
    Antworten: 3
    Letzter Beitrag: 15.02.2009, 20:58
  3. Anfangsmängel oder normal?
    Von GSCHBE im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.08.2008, 13:58
  4. Fertigungstoleranz TT-Gepäckträger oder normal ?
    Von chatte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 03.07.2008, 09:43
  5. Sitzbanktausch F650GS oder Dakar, niedrig gegen hoch oder normal
    Von Estaburon im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 22.10.2006, 01:40