Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 44

Achsschraube

Erstellt von holger, 15.06.2006, 09:47 Uhr · 43 Antworten · 5.173 Aufrufe

  1. Registriert seit
    19.10.2005
    Beiträge
    64

    Standard Achsschraube

    #1
    Moin,
    hatte ein Problem beim Einbau des BMW Straßen-Radsatz. Mir ist von der Achsschraube (Schraube vorne links in der Achse) der äußere Ring abgefallen.

    Hab hinterher gesehen, dass der Ring abgeschert wurde. Ist wohl passiert, als ich die Achsschraube mit 40Nm (wie in der Anleitung beschrieben) angezogen habe.

    Der Grund ist wohl das die Achse nicht bündig mit dem Achsklemmblock abschließt, sondern ca. 1.5 mm zurücksteht. Die Schraube hat sich also beim Anziehen bis rein zur Achse begeben, während der Ring am Achsklemmblock hängen geblieben ist.

    Wie hat sich BMW sich denn das gedacht, mit so einer windigen Alu-Schraube? Oder hab ich mich da irgendwo zu doof angestellt?

    Ride on
    Holger

  2. Registriert seit
    18.10.2005
    Beiträge
    164

    Standard

    #2
    Hallo Holger,

    das Thema hat Peter am 17.10.05 eingehenst beschrieben (http://forum.gs-forum.de/ftopic2333.html)

    Ich habe seither auch die 4 kleinen Aluschrauben durch Edelstahlschrauben ersetzt. Aber wichtig ist, diese nicht zu stark anzuziehen, da das Alugewinde in der Gabelaufnahme schnell "nachgibt".

    Ich ziehe von Hand vorsichtig an (ohne Drehmomentschlüßel) und markiere
    dann mit einem Farbstift.

    Gruß, Dirk

  3. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #3
    Hi Jungs,
    Schon im Spätjahr letztes Jahr habe ich meinen Unmut über die Schrottschraube,
    die BMW da verbaut ,ausgedrückt.
    Gewicht Einsparen ist ja toll,
    aber bei soch einer Sicherheitsrelevanten
    Sache total daneben.
    Ich möchte nicht wissen wie viele HP2ler
    sich mit einer wackligen Gabel rumärgern,
    und zwar, wegen der Aluschraube ohne den wichtigen Bund!!!!!
    Der abgebrochene Bund ist so dünn und fällt nicht auf, wenn er abgebrochen auf dem Boden liegt.
    Nochmals, geht mit der Welle zu einem
    Autozubehörhändler ,lasst euch eine hohle (wegen des Gewichts )
    Ölablassschraube geben, und ewig ist Ruhe.
    Peter

  4. Registriert seit
    19.10.2005
    Beiträge
    64

    Standard

    #4
    Sorry, den Thread von basicbiker hatte ich übersehen.

    Werde morgen meine neue Achsschraube beim abholen und Ihn mal fragen wie ich verhindern soll, das die auch kaputt geht.

    Eigentlich erwarte ich auch, dass ich die Schraube nicht bezahlen muss. Kostet zwar nur ein paar Euro aber mal sehen was er sagt. Hab mich ja schliesslich an die Anleitung gehalten.

    Holger

  5. Registriert seit
    19.10.2005
    Beiträge
    64

    Standard Sorry, mein Fehler

    #5
    Das Problem hat sich erledigt. Ich brauch wohl nen neuen Drehmomentschlüssel.

    War heute beim , der hat mir dann nen Drehmomentschlüssel in die Hand gedrückt und ich hab vor Ort die neue Schraube festgezogen. Mit 40Nm überhaupt kein Problem.

    Der Mechaniker hatte noch nen guten Tip.
    Ich hatte auch schon die 4 Alu Schrauben in den Achsklemmblöcken durch Edelstahl Schrauben ersetzt. Er sagte dann, das er das nicht empfehlen würde. Er sagte die Dehnung der Aluschrauben trägt mit zur Klemmung bei, was bei den Edelstahlschrauben nicht der Fall ist. Er hat auch vor losrütteln der Edelstahl Schrauben gewarnt..

    Gruß
    Holger

  6. Registriert seit
    29.03.2006
    Beiträge
    1.032

    Standard

    #6
    Hallo Leute
    Ich bin kein Profi Schrauber aber Reifenwechsel trau ich mir zu und war heute
    angesagt 13Tage Sardinien
    Neue Z6 aufgezogen statt Road Attack 4200Km gehalten
    Doch beim beiziehen der Steckachse was nicht ging stellte ich fest das
    besagte Schraube defekt war, es war mein erster Reifenwechsel umbau
    war beim Freundlichen.
    Der Tip mit der Ablasschraube ist supper werde Morgen eine besorgen
    Ansonsten kann ich nur sagen Pusch und nochmal Pusch von BMW
    Mfg.Pfälzer

  7. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #7
    Hi @ all,

    war gerade bei "meiner" Radschraube, deshalb auch ein bischen Senf dazu von mir.

    Hätte ich 100 km später nachgesehen, hätte ich ungehindert durch die Hohlachse schauen können, die Schraube war total locker. Von den 4 Klemmschrauben war auch nur noch eine ausreichend fest. Die Achse selbst war ca. 2-3 mm nach rechts ausgewandert.

    In meiner Betriebsanleitung und auf der Rep-Rom-CD werden 50 Nm angegeben, habe mich heute aber mit 40 Nm begnügt, in Kenntnis dieses threads. Vom Gefühl ( ist ja beim Schrauben erlaubt ) hätte ich dieser Schraube noch weniger zugemutet.

    Im orig. Ergänzungswerkzeugsatz, den ich eigentlich nur für unterwegs gedacht habe, ist gar kein 19er Schlüssel vorhanden! Ziemliches Armutszeugnis von BMW, wenn man unterwegs nicht einmal das Vorderrad entnehmen oder nachziehen kann.

    Alles nicht so schlimm, ist ja nichts passiert.

    Wobei mich der unvollständige Werkzeugsatz aber wirklich ärgert. Die bisher gewohnte Perfektion der Bayern zeigt doch leider einmal mehr peinliche Lücken.

    Willi

  8. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #8
    He Jungs,
    glaubt mir doch endlich mal was!
    Wenn das ganze mit ner Stahlschraube
    angezogen ist, können selbst die Klemmfäuste locker werden, es wird nix passieren.Wenn jedoch noch der Alushit
    dran ist, wird bei lockeren Klemmfäusten
    der Aluring abbrechen,selbst bei einer noch perfekten Schraube.Und dann möchte ich keine SM Räder richtig ausnutzen, oder OffRoad die HP2 fliegen lassen.
    Aber machts was Ihr wollts
    Peter

  9. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #9
    Zitat Zitat von Peter
    He Jungs,
    glaubt mir doch endlich mal was!
    Hi Peter,

    nicht so sensibel .

    Bis vorhin hatte ich auch noch keinen Anlass an meiner Aluschönheit zu zweifeln und sie vorsorglich zu entsorgen. Aber Deinen sehr frühen Hinweis ( 17.10.05 ! ) dazu hatte ich nicht vergessen und fand es bereits damals schon genial, welche praktische Alternative Du uns mitgeteilt hattest. Ich wäre nie auf so eine Lösung gekommen, deshalb lese ich ja auch hier und freue mich immer über Deine kompetenten Beiträge ( siehe z.B. auch TRS ).

    Willi

  10. Registriert seit
    05.09.2005
    Beiträge
    4.619

    Standard

    #10
    ist zwar off-topic....aber:
    schade das du am samstag nicht mehr in bilstain warst willi...oder haben wir uns verpaßt?
    spontane treffen sind ja meist die besten- und die organisierte version geht, wie einer schon so passend formuliert hat, meisten in die hose...
    ok, wenn du mal wieder da sein solltest mail mal kurz durch- oder man triftt sich mal so bei einem kaffee....


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Achsschraube Megamoto!!!
    Von Andreasmc im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 17
    Letzter Beitrag: 04.06.2007, 22:14