Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Batterie-Problem

Erstellt von Andreasmc, 22.08.2007, 19:52 Uhr · 22 Antworten · 2.758 Aufrufe

  1. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard Batterie-Problem

    #1
    Nachdem meine HP seit drei Wochen rumsteht wollte ich heute wieder mal fahren.
    Aber beim Anlassen sprang sie gerade noch so an....Obwohl meine Kiste schön in der Garage steht und fast immer nur größere Strecken gefahren werden war die Batterie leer....
    Bei 600 Watt Generatorleistung bleibt zur Ladung der Batterie nicht viel übrig.
    Licht und Zündung verbrauchen bestimmt einiges.

    Grüß Andreas

  2. Anonym3 Gast

    Daumen hoch Rosso...

    #2
    Zitat Zitat von Andreasmc
    Nachdem meine HP seit drei Wochen rumsteht wollte ich heute wieder mal fahren.
    Aber beim Anlassen sprang sie gerade noch so an....Obwohl meine Kiste schön in der Garage steht und fast immer nur größere Strecken gefahren werden war die Batterie leer....
    Bei 600 Watt Generatorleistung bleibt zur Ladung der Batterie nicht viel übrig.
    Licht und Zündung verbrauchen bestimmt einiges.

    Grüß Andreas

    ...meine steht jobbedingt und fuhrparkmäßig auch locker mal 3-5 wochen am stück ...ist für mich und meine süße überhaupt null problemo ...nach jeder fahrt ...schwubbs den Batteriepluspol abgeklemmt ...und nach jeder längeren standzeit habe ich angst daß beim druck auf den starterknopf die kiste auf die entgegengesetzte seite des seitenständers fliegt ...so gewaltig zieht der anlaßer durch ...

    ...muß jetzt schluß machen ...im DSF - Motobike dreht sich heute alles um Ducati ...

  3. Registriert seit
    10.10.2005
    Beiträge
    247

    Standard

    #3
    Batterie ist ein Scheiß-Problem, hab auch schon die 2.
    Ich lade die nun regelmäßig mal für ein Stündchen wenn ich weiß es geht bald wieder los und gut ist. Noch nicht mal das rote Lämpchen hat sie über Nacht gekillt.

    gruß

  4. Registriert seit
    26.01.2005
    Beiträge
    314

    Standard

    #4
    Zitat Zitat von Hertzi
    ...meine steht jobbedingt und fuhrparkmäßig auch locker mal 3-5 wochen am stück ...ist für mich und meine süße überhaupt null problemo ...nach jeder fahrt ...schwubbs den Batteriepluspol abgeklemmt ...und nach jeder längeren standzeit habe ich angst daß beim druck auf den starterknopf die kiste auf die entgegengesetzte seite des seitenständers fliegt ...so gewaltig zieht der anlaßer durch ...

    ...muß jetzt schluß machen ...im DSF - Motobike dreht sich heute alles um Ducati ...
    Sprücheklopfer ...

  5. Anonym3 Gast

    Daumen runter Neidfaktor

    #5
    Zitat Zitat von koala
    Sprücheklopfer ...
    Ja habe de Ehre

    Wer bist du denn ...ein einsamer Schwermetallfahrer ...

    ...im Übrigen könnt ihr lange darauf warten daß an meiner HP2 irgend etwas nicht Rechtens ist...meine ist von der Fahrgestellnummer die first edition ...zudem stand sie durch meinen Unfall und dem damit verbundenen Schicksalsschlag mehr wie 18 Monate dlööööd in der Gegend herum ...und wie dankt sie es mir jetzt ...auf geht`s fahren...fahren...fahren... ...

    Die HP2 ist das zuverlässigste Boxermotorrad welches ich bisher hatte...Punkt!!!...o.k die Batterie ist megascheiße ...aber was solls ...wenn sie dann mal läuft ...geht der Punk ab

  6. Registriert seit
    13.12.2006
    Beiträge
    102

    Standard Ich sag ..

    #6
    @Andreasmc..nur ein Wort: Hawker
    siehe hier Batterie, das Ende naht...
    @Hertzi
    denn nicht jeder will bei seinem Bike nach jeder Fahrt herumschrauben, auch wenns nur ne Minute dauert(gell Hertzi).Bist garnicht mehr im heiligen Land unterwegs???
    Grüsse Michl

  7. Registriert seit
    05.09.2005
    Beiträge
    4.619

    Standard

    #7
    ohne nerven zu wollen:
    wie oft wird dieses batterie thema noch durchgekaut. wir hatten schon genügend freds mit dem thema

  8. Anonym3 Gast

    Standard Ein herzliches " Grieß di " in die Tyrolerlandeshauptstadt...

    #8
    Zitat Zitat von TirolerMichl
    @Hertzi
    denn nicht jeder will bei seinem Bike nach jeder Fahrt herumschrauben, auch wenns nur ne Minute dauert(gell Hertzi).Bist garnicht mehr im heiligen Land unterwegs???
    Grüsse Michl
    Servus Michl

    ...ja du bisch guat ...erst letzten Mittwoch bin ich mit meiner XT um 8.30 Uhr über das Kühtai kommend durch Mutters gepflottertich war in Italien beim Pizza Essen ...denke jetzt ständig an dich und die Harley Kneippe wenn ich deß Weges bin!!!!!

    ...jetzt kommt eh wieder die schönste Motorradzeit für mich in den Alpen...rücke nächste Woche in die Dolo`s aus...hoffentlich springt sie auch an ...

    Lg. Hertzi

  9. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #9
    @Shorty,
    Recht geb!
    Aber ums mal auf den Punkt zu bringen.
    In MA stand ne HP2 die scheinbar schon viel mitgemacht hatte,
    mit allem Firlefans.Viel Isolierband,in bestehende Kabel eingefädelt,
    dort hing ein Kabel rum, da ne Aufnahme für irgendeine Sprechanlage?
    Mich wunderte wirklich, daß das Motorrad überhaupt noch die Batt. erkannte.

    Wenn ich Strom für ein Zusatzgerät brauche, egal bei der 12er, HP2, oder sonst einem CanBus Fahrzeug, nehm ichs direkt von der Batt.-Relais dazw.
    Selbst wenn die 12er oder die HP2 mal 3-4 Monate steht, drück ich auf
    den Starter und die dingens laufen.
    Leere Batterie kenn ich nur, wenn ich das Teil mal mit dem Killschalter ausrollen lasse und dann vergesse die Zündung auszumachen.
    Passiert mir schon ab+an Und sogar nach der Totalentladung
    packts die Batt. nach dem Ladegerät immer wieder.
    Ich lade jedoch nicht mit einem Ladeerhaltungsgerät(da traue ich net so,
    die zeigen mal grün an,sind aber net voll, dann mal garnix nach 14 tg.)
    Ich habe da eins von Bosch, 39 DM, Nix für Gel und sonstiges.
    Und wenn die Batt. warm wird, klemm ichs ab und gut ists.
    Die Betroffenen sollten Ihre Ladestation und Laderei mal überprüfen!
    Peter

  10. Registriert seit
    13.12.2006
    Beiträge
    102

    Standard Pizza und Dolo`s

    #10
    @Hertzi
    War letzte Woche trotz besserem Wissen(feragosto) am Montag am Passo de Lucia und dann über den Pelegrino und das Grödnertal retour. Streicht man de paartausend Italiener die sich hier um diese Zeit aufhalten (bella montagne) wars a fesche Tour. Falls du den Lucia fährst nimm die Südauffahrt, nicht über Moena. Die ist schöner und wird nur von ein paar Radlern befahren.
    Ich wünsch dir auf alle Fälle a schöne Tour und des entsprechende Wetter dazu.
    Michl


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Problem Einbau Batterie ODYSSEY/ HAWKER PC 535???
    Von probefahrer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 81
    Letzter Beitrag: 07.04.2017, 00:53
  2. Problem mit dem ABS :(((
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 27.05.2013, 18:52
  3. ESA-Problem?
    Von Hannes aus Mfr. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 26.06.2010, 19:32
  4. ABS Problem/Batterie wechsel ?
    Von eisenschwein im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 20.07.2008, 11:53
  5. Problem mit der Batterie Leuchte
    Von Rouky@web.de im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 07.04.2007, 19:56