Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 41

Benzinfilter wechseln ist von BMW nicht vorgesehen aber erforderlich....

Erstellt von kh500h1, 18.07.2016, 09:25 Uhr · 40 Antworten · 12.527 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    430

    Standard

    #31
    Zitat Zitat von huub Beitrag anzeigen
    So, tendenziell stehts bei mir auch an, die Kiste verschluckt sich leicht beim Gas geben, die selben Symptome wie beim ersten Mal.
    Was ist jetzt die Pumpeinheit mit montiertem Steuerteil, kann man nicht die normale der LC nehmen?
    Ja, das kannst Du, aber die aus den ersten Serien.

    https://www.realoem.com/bmw/de/partg...GS_0A41_&mg=16

    Wenn Du Dir die beiden Pumpen in dem Link anschaust, ist von der K50, ist die linke mit Steregrät (also die richtige), und die rechte ist ohne Steuergerät (also die falsche Einheit).

    Gruß
    Martin

  2. Registriert seit
    06.03.2006
    Beiträge
    1.412

    Standard

    #32
    Das dürfte dann die Nummer 7 sein, und ohne das Steuergerät funktionierts nicht?
    Korrekt?

  3. Registriert seit
    31.07.2006
    Beiträge
    430

    Standard

    #33
    Du verwendest dann das Steuergerät Deiner HP. Das kannst Du direkt austauschen, wenn Du die richtige Pumpeneinheit hast. Die der LC muss nur dafür vorgesehen sein, was bei den neueren geändert wurde. Such einfach mal bei Ebay, wenn Du dann die verschiedenen Bilder siehst und Dir Deine Pumpeneinheit der HP anschaust, wirst Du sehen was ich meine. Hab ich genauso gemacht, weil Hardy in #10 schreibt das die Steuereinheit der LC nicht verwendet werden darf.

    Gruß
    Martin

  4. Registriert seit
    06.03.2006
    Beiträge
    1.412

    Standard

    #34
    mersse, jetzt wird es klar.

  5. Registriert seit
    06.03.2006
    Beiträge
    1.412

    Standard

    #35
    Warum nehmt ihr ein zölliges Gewinde?
    Die Schlauchtüllen gibt's auch in metrisch
    https://www.ebay.de/itm/Schlauchtull...eoIskRwP4Vc0xQ
    funzen die nicht?

  6. Registriert seit
    31.07.2006
    Beiträge
    430

    Standard

    #36
    Weil der Ansatz in dem das Gewinde geschnitten weren soll, einen Durchmesser von (ich meine) nur 11 mm hat. Ich hab auf den Ansatz eine Mutter gedrückt, ich meine eine M10er, und dann durch die Mutter mit dem 8,5mm Bohrer das Loch gebohrt, damit der Bohrer beim Bohren einigeraßen mittig geführt wird, weil von dem Steg (Duchmesser 11mm) nicht mehr viel übrig bleibt, wo Du das Gewinde einschneidest. Besser wäre ein M8-Gewinde, aber dann wird das Duchgangsloch für den Bezinrücklauf wahrscheinlich zu kliein. Musst Du Dir direkt anschauen, dann kannst Du wahrscheinlich nachvollziehen, was ich meine.
    Du könntest evtl. auch an anderer Stelle in den großen Deckel ein Loch bohren und einen Anschluss einschrauben, aber dann passt der originale Bezinschlauch nicht mehr.
    Nimm einfach Dein Tankcover ab und schau´s Dir an.
    Viel Erfolg, es lohnt sich wirklich.
    Gruß
    Martin

  7. Registriert seit
    06.03.2006
    Beiträge
    1.412

    Standard

    #37
    Servus, bin komplett bei dir,
    der Hintergrund war der, metrisches Gewindebohrzeugs hab ich alles da, zölliges muss ich erst organisieren.
    Dann bau ich erst mal aus und schau mir die Sache an

  8. Registriert seit
    30.07.2010
    Beiträge
    331

    Standard

    #38
    Hallo zusammen,

    der Grund weshalb ich 1/8 Zollgewinde genommen habe ist die "Steigung" des Gewindes,
    1/8-Zoll hat 0,9mm, M8 hat 1,25mm, M10 hat 1,5mm.

    Es sind beim Zollgewinde einfach mehr Gewindegänge in dem dünnen Deckel-Material im Eingriff und damit mehr Stabilität,
    es ist auch einfacher einen Anschlussstutzen in Zoll zu bekommen.

    Ein metrisches Feingewinde M10x0,75 wäre noch eine Alternative.


    Grüße Hardy

  9. Registriert seit
    31.07.2006
    Beiträge
    430

    Standard

    #39
    Hallo Hardy,
    Deine Erklärung macht auf jeden Fall sinn. Ich hab mich an Deiner Beschreibung orientiert, was wirklich gut funktioniert hat.
    Gruß
    Martin

  10. Registriert seit
    30.07.2010
    Beiträge
    331

    Standard

    #40
    Hallo Martin,
    schön das sich die Arbeit gelohnt hat, siehe Post 29.

    Wie viel Kilometer ist den deine HP2 bis zum Filterwechsel gelaufen?

    Grüße Hardy


 
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 19.04.2013, 09:40
  2. Synchrone Verbindung von BMW Navi und Schuberth SRC nicht möglich?
    Von Alex_ST im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 17.04.2013, 18:00
  3. Niederlande Reise um die Welt von BMW nicht sicher
    Von Mas Bures im Forum Touren- & Reiseberichte
    Antworten: 1
    Letzter Beitrag: 09.05.2012, 13:20
  4. Suche Mal nichts von BMW
    Von Mike 13 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.11.2009, 10:33
  5. HP2 Straßen-Radsatz von BMW ist da
    Von holger im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 17
    Letzter Beitrag: 02.04.2006, 20:05