Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Benzinpumpe

Erstellt von schumaico, 11.03.2015, 19:15 Uhr · 11 Antworten · 2.372 Aufrufe

  1. Registriert seit
    11.03.2015
    Beiträge
    3

    Frage Benzinpumpe

    #1
    Hallo,
    bin jetzt auch neu dabei, ich 48 komme aus dem Odenwald und habe mir diese woche endlich mein Traumbike geleistet eine HP2 Enduro mit gerade mal 4000km. Jetzt gibt es auch gleich ein Problem, die Batterie war ausgebaut. Nach dem einbau und neu aufladen springt der Motor nicht an. Also ran an die Fehlersuche, mechanisch läuft alles einwandfrei, Einspritzdüsen raus und überprüft, kommt kein sprit. Weiter zu Benzinpumpe, hier geht dann gar nichts mehr, das Teil funktioniert anscheind nicht oder die Elektronik hat einen Macken. Die HP war ein halbes Jahr vor dem Verkauf in der Werkstatt und war alles ok. Maschine und Verkäufer sind auch ok. Also daran kann es nichtz liegen, weiß hier jemand weiter, gibt es sowas wie ein Entlastungsrelais was evtl defekt sein könnte oder ist schlicht und einfach die Benzinpumpe im Eimer. Wäre sehr dankbar über Eure Hilfe. Grüße aus dem Odenwald von schumaico

  2. Registriert seit
    13.07.2010
    Beiträge
    2.577

    Standard

    #2
    hallo, kannst du an die Stecker der Benzinpumpe und mal ne Spannungsmessung machen?

  3. Registriert seit
    11.03.2015
    Beiträge
    3

    Standard

    #3
    Hallo, also Stecker für die Benzinpumpe hat keine Spannung, habe auch alle Steckverbindungen kontrolliert und mit Kontaktspray eingesprüht. Der zweite Stecker ( ist glaube für die Benzinstandanzeige) hat aber Spannung. Was mir noch einfallen würde, wäre das ich beim ersten Startversuch nicht genügend Sprit im Tank hatte, evtl. Luft angesaugt, aber die HP ist ja kein Dieselross. Oder kann sich deswegen ein Fehler in die Elektronik einschleichen??? Vielleicht doch mal jemand mit Laptop an die Maschine lassen. Beim Vorbesitzer lief das Moped einwandfrei. Na schaun mer mal was da rauskommt. Wer was weiß, bitte melden. Vielen Dank

  4. Registriert seit
    13.07.2010
    Beiträge
    2.577

    Standard

    #4
    Haste vl jemand mit einem GS911? Killschalter, Seitenständer usw alles gecheckt?

  5. Registriert seit
    23.06.2008
    Beiträge
    164

    Standard

    #5
    Killschalter etc. bedeutet doch, dass der Anlasser nicht dreht?
    Wieso eigentlich 2 Stecker, rechts am Tank ist doch nur ein Stecker für Füllstandsanzeige und Pumpe?
    Hat eigentlich jemand einen Schaltplan, der ist ja nicht auf der RepRom?

    Gruß
    Holger

  6. Registriert seit
    13.07.2010
    Beiträge
    2.577

    Standard

    #6
    Kann ja auch 1 Stecker sein, Wenn man die Pumpe nicht laufen hört und prüft bei Zündung ein die Stromversorguing muss halt auch der Killschalter richtig sein. So meinte ich das.
    Dann würde ich mal suchen welches Relais für die Pumpe zuständig ist.

  7. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.280

    Standard

    #7
    In der Tat, Seitenständerschalter und Notaus unterbricht u.a. die Benzinzufuhr. Würde erst mal den Seitenständerschalter überprüfen, danach den Notaus.
    Gruß Andreas

  8. Registriert seit
    22.01.2012
    Beiträge
    828

    Standard

    #8
    Hallo,
    wenn es die Benzinpumpe sein sollte, die vom Audi ca. 40€ pumpt genau so gut wie die vom BMW
    270€. Liste der Audi-Pumpen, die in Frage kommen findes Du bei Gerd ( POWERBOXER) und vieles mehr.
    Allzeit gute Fahrt, mit oder ohne Benzinpumpe !!!
    Benny

  9. Registriert seit
    30.07.2010
    Beiträge
    267

    Standard

    #9
    Hallo,

    Sofern der Seitenständerschalter + Killschalter ok sind.

    Hast Du mal gemessen wie viel Volt die Batterie beim Startvorgang bringt,
    BMW hat eine Sicherheitsschaltung drin die bei Unterspannung den Spritfluss nicht freigibt.

    Grüße

  10. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.280

    Standard

    #10
    Mit einem entsprechendem Tester kann die Benzinpumpe entsprechend (einzeln) angesteuert werden was die Fehlersuche auf den Punkt bringt.
    Schade das Du soweit weg wohnst, ich habe ja einen MoMacs 50 Tester.

    Gruß Andreas


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Benzinpumpe
    Von R1F800 im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 30.09.2007, 19:09
  2. Benzinpumpe laut...
    Von Sunsurfer_81 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 25.09.2007, 07:57
  3. Benzinpumpe und zylinderkopf :-))))
    Von gs-mario im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 05.03.2007, 23:50
  4. Benzinpumpe und zylinderkopf :-((((
    Von gs-mario im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 19.02.2007, 15:32
  5. Möglicherweise Interessant: Wassereintritt in benzinpumpe
    Von mr.spock im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.04.2005, 12:42