Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 28 von 28

Bremsleitungsklemmung vorne

Erstellt von ziro, 23.05.2007, 20:53 Uhr · 27 Antworten · 1.791 Aufrufe

  1. mind Gast

    Standard Schlauchschelle...

    #21
    Zitat Zitat von JF
    .....Ziro.... Wer bremst, verliert.... Weißt Du doch....

    ich bekomme die Klemme schon gar nicht mehr auf, da die Schraubenköpfe sich im Plastik mitdrehen... Da aber nix locker ist, is mir dat piepegal..
    ...habe ich kürzlich mal gesehen! Da hatte jemand einfach oberhalb und unterhalb der Klemmung jeweils ne kleine Schlauchschelle angebracht.

    Schien wohl das gleiche Problemchen zu haben!

  2. Registriert seit
    10.10.2005
    Beiträge
    247

    Standard

    #22
    vom ersten Meter an mit Sekundenkleber gesichert, alles paletti

    basti

  3. JF
    Registriert seit
    01.12.2005
    Beiträge
    414

    Standard

    #23
    Moin Basti... na gut nach hause gekommen??

  4. Registriert seit
    10.10.2005
    Beiträge
    247

    Standard

    #24
    Hi Jörg,
    alles paletti bis auf rund um HH. Hat 4h gedauert. Auch meinen rechten Arm kann ich noch nicht wieder benutzen, macht aber nix.
    Hab super Bilder dabei, sogar von Dir!
    Werd heute Abend mal entschlammen
    grüße, basti

  5. Registriert seit
    20.10.2005
    Beiträge
    99

    Standard Schlauchschelle ...

    #25
    meine Anforderung: einfach, zuverlässig, schnell ...
    Die 2. Leitung ist für den Radsensor vom ICO, alles erprobt und hält zuverlässig.

    Grüße Geesler

    Für die Ästheten: Wegen der Verschraubung werde ich noch mal in mich gehen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken schelle.jpg  

  6. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #26
    Hee hee hee, so sieht es unter meinem Land-Rover auch aus....
    Gruss, ziro

  7. Registriert seit
    05.09.2005
    Beiträge
    4.619

    Standard

    #27
    hübsch komplitückisch und schmutzig, wie unter einem LAND-ROVER...
    hätte ich jetzt nicht von dir gedacht ziro, das du so unsauber arbeitest

  8. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #28
    OK, habe mich falsch ausgedrückt......dann eher, so sah es original auch
    mal unter meinem Land-Rover aus...
    Gruss, ziro


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Federvorspannung vorne
    Von Spätzünder im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 04.01.2012, 10:12
  2. Federbein vorne
    Von CANSchmidt im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 21.06.2011, 21:48
  3. Bremszangen vorne li./re. neu - Federbein vorne
    Von fischsemmel im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 02.05.2011, 21:04
  4. ESA Vorne
    Von Jörgen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 21.07.2010, 22:20
  5. Bremsen vorne: Evo?
    Von Hobestatt im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 21.02.2010, 12:22