Ergebnis 1 bis 5 von 5

Hilfe HP2 NUR NOCH VOLLGASS

Erstellt von skates-for-you, 17.09.2010, 15:27 Uhr · 4 Antworten · 1.095 Aufrufe

  1. Registriert seit
    07.07.2008
    Beiträge
    104

    Standard Hilfe HP2 NUR NOCH VOLLGASS

    #1
    Hallo,
    mein Kumpel hat folgendes Problem:
    HP2 Enduro fährt auf der Landstraße 100kmh 6.Gang, zieht Kupplung
    Motor dreht auf Vollgas.
    Dann hat er Notaus betätigt, Fahrzeug ausrollen lassen, Fahrzeug neu gestartet läuft sofort wieder auf Vollgas.
    Er hat das Gasseil kontrolliert, es ist freigängig.
    Kann uns irgeneiner einen Tipp geben was da Faul ist?
    Wollten am Wochenende ne Tour drehen und nicht unbedingt Motorrad in die Werkstatt bringen.
    Ich schau mir das Motorrad morgen nochmal genauer an, da mein Kumpel technisch nicht gerade versiert ist.
    Wenn es natürlich irgendein Problem mit dem Motormanagement (Steuergerät) ist, hab ich natürlich auch keine Ahnung und werden dass Motorrad zum Freundlichen bringen.
    Bin um jeden Tipp dankbar und hoffe auf viele ernstgemeinte Antworten von euch, am besten bis heute abend 24.00 Uhr da ich morgen mit dem Anhänger von Kempten nach München und wieder zurück unterwegs sein werde um den Bock abzuschleppen.
    Vielen Dank im voraus
    Michel

  2. Registriert seit
    23.10.2009
    Beiträge
    166

    Standard

    #2
    Hallo Michel.
    hatte exakt das gleiche Problem, allerdings mit einer R1200GS MÜ.
    Das Problem wurde mir vom als nicht erfolgtes Reset der Elektronik erklärt.

    In meinem Fall wurde das nagelneue Mopped bei mir angeliefert und stand 2 Tage in der Garage, ich wollte starten und die Batterie war leer.
    Habe das Mopped fremdgestartet und der Höllenritt mit selbständiger Gasannahme und Beschleunigung ging los.
    Durch das Fremdstarten soll angeblich das Reset nicht korrekt erfolgt sein?
    Der hat ein Software update aufgespielt und das Problem trat nie wieder auf.
    Grüße
    Jürgen

  3. Registriert seit
    07.07.2008
    Beiträge
    104

    Standard

    #3
    Hallo

    Das Problem war der Gaszug ganz oben am Gasgriffe.

    Neuer Gaszug rein fertig.

    Danke für die Antworten

    Michel

  4. HP2Sascha Gast

    Standard

    #4
    War er nur versifft oder klemmte es weiter unten, sodaß er oben "umsetzen" konnte?

  5. Registriert seit
    07.07.2008
    Beiträge
    104

    Standard

    #5
    Servus

    Der Bodenzug wurde nur noch an 2 Drähten zusammengehalten.
    Der Rest verklemmte sich in der Kunststoff Hülle.

    Gruß MICHEL


 

Ähnliche Themen

  1. Hilfe ! Wo ist was los
    Von Andy245 im Forum Smalltalk und Offtopic
    Antworten: 0
    Letzter Beitrag: 19.07.2009, 12:52
  2. Hilfe Hilfe
    Von RAINI im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 25.03.2008, 17:08
  3. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25
  4. BITTE UM HILFE!!! LEIDER IMMER NOCH!!!
    Von ziro im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 39
    Letzter Beitrag: 12.04.2006, 21:13
  5. Antworten: 4
    Letzter Beitrag: 24.04.2005, 11:37