Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 49

HP2-blinzeln während Ladevorgang

Erstellt von HP2Sascha, 06.01.2010, 22:27 Uhr · 48 Antworten · 3.931 Aufrufe

  1. HP2Sascha Gast

    Standard HP2-blinzeln während Ladevorgang

    #1
    Die HP ruft:

    UgGmWJVlMug OoSxn_kcdv4

    Was war noch des Rätsels Lösung?

    BMW-Ladegerät (bitte keine Alternativen a la Fremdladegerät oder direkt auf Bat. klemmen!)
    Keine Zündung ein-/ausgeschaltet
    Selbsttest Lader erfolgte
    Ladungvorgang verlief einwandfrei.
    Nach 2 Tage dieses Phänomen.


  2. Registriert seit
    14.02.2007
    Beiträge
    716

    Standard Saschas HP..

    #2
    will endlich wieder artgerecht bewegt werden
    oder????

  3. HP2Sascha Gast

    Standard

    #3
    Auch Kai, unbedingt!!!

    Übrigens, die Kennzeichenbeleuchtung geht da synchron mit... (siehe Ergänzungsvideo)

  4. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #4
    Zitat Zitat von HP2Sascha Beitrag anzeigen
    Auch Kai, unbedingt!!!

    Übrigens, die Kennzeichenbeleuchtung geht da synchron mit...
    Wer is'n der Leutturmwärter

  5. HP2Sascha Gast

    Standard

    #5
    Habe noch einige Angaben ergänzt.

  6. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #6
    Zitat Zitat von HP2Sascha Beitrag anzeigen
    Habe noch einige Angaben ergänzt.
    Hmm, du hast den Leuchturmwärter wächrationalisiert, abba das gimmick gefällt mir































    .....Achso, dein Rücklicht scheint einen Wackelkontakt zu haben, es brennt nicht konstant flackert so'n biscken, woll

  7. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #7
    Saschmodbub, mein Freund, wie geil ist das denn?
    ich kann zwar nix zum Thema beitragen,aber die HP kannste wahlweise an die Küste stellen (Leuchtfeuer wie Andreas schon sagte) oder in gefährlichen Kurven
    eine Frage dazu, wozu braucht ne HP ein Ladegerät??
    Tiger

  8. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #8
    Hi Sasch, macht meine auch allerdings im ca. 10 min Takt Nach dem Blinken geht das Ladegerät wieder auf rot, braucht wieder ca. 10 min bis grün, blinkt, usw.
    So isses zumindest bei meiner Q

  9. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #9
    Dürfte nicht sein..also normal ist das sicherlich nicht.

    Ich kann mir nur vorstellen das da was am Steuergerät nicht in Ordnung ist.
    Fehlerspeicher auslesen lassen...


    Gruß Andreas

  10. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #10
    Ich hab noch mal nachgedacht. Isch glaub die funkt so eine Art SOS in Richtung Bremen. Sicherlich soll ich die HP aus dem Verließ befreien, das meint sie HPcken ich komme und rette disch


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Während der Fahrt geht die F 650 GS aus
    Von ChB im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 27
    Letzter Beitrag: 03.04.2011, 14:44
  2. Ausfall des ABS während der Fahrt
    Von Salix im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 18.10.2009, 22:38
  3. GS geht während der Fahrt aus
    Von P-Mann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 13.09.2009, 21:50
  4. ABS, BVK fällt während der fahrt aus!
    Von Tomac im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 31.05.2009, 07:26
  5. Standlicht während der Fahrt
    Von Lüschen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2008, 09:39