Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 49 von 49

HP2-blinzeln während Ladevorgang

Erstellt von HP2Sascha, 06.01.2010, 22:27 Uhr · 48 Antworten · 3.928 Aufrufe

  1. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Siehste,

    #41
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Moin Schalke, genau diese Antwort bekomme ich von meinen Kunden auch und zwar genau dann wenn sie einen fetten Schaden haben. Durch das vorherige Lesen wäre so einiges zu verhindern gewesen.
    wenn ich ein Mopped zerstören kann, weil ich die Bedienungsanleitung nicht lese, dann ist nach meiner unmaßgeblichen Sicht das Mopped fehlkonstruiert!
    In einer Zeit, die bei z.B. beim Computer "plug & play" als "4 Stunden an der Scheißkiste rumfrickeln und nachher funktioniert dennoch nix" verstanden wird, scheint das aber machbar!
    Es lebe der Fortschritt!

  2. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #42
    Zitat Zitat von schalke Beitrag anzeigen
    wenn ich ein Mopped zerstören kann, weil ich die Bedienungsanleitung nicht lese, dann ist nach meiner unmaßgeblichen Sicht das Mopped fehlkonstruiert!
    In einer Zeit, die bei z.B. beim Computer "plug & play" als "4 Stunden an der Scheißkiste rumfrickeln und nachher funktioniert dennoch nix" verstanden wird, scheint das aber machbar!
    Es lebe der Fortschritt!
    Wenn Du dein Moped zerstörst, weil Du das Handbuch nicht gelesen hast, is es ausschließlich deine Schuld Dafür gibt es diese Handbücher schließlich Nix für ungut, ist nicht bös gemeint

    Bei den Composstern empfehle ich dir MAC, das Dingen hab sogar ich ohne Hilfe zum Laufen gebracht.

    PS Sascha, ich meine das ganz allgemein und nicht ganz spezifisch auf diesen Fred bezogen

  3. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Genau

    #43
    Wenn der Ing. das Rad neu erfindet, muss ich mich gefälligst dem Ing. unterwerfen.
    Tschuldige, aber dieses Denken habe ich noch nie verstanden!



    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Wenn Du dein Moped zerstörst, weil Du das Handbuch nicht gelesen hast, is es ausschließlich deine Schuld Dafür gibt es diese Handbücher schließlich Nix für ungut, ist nicht bös gemeint

    Bei den Composstern empfehle ich dir MAC, das Dingen hab sogar ich ohne Hilfe zum Laufen gebracht.

    PS Sascha, ich meine das ganz allgemein und nicht ganz spezifisch auf diesen Fred bezogen

  4. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #44
    Zitat Zitat von schalke Beitrag anzeigen
    Wenn der Ing. das Rad neu erfindet, muss ich mich gefälligst dem Ing. unterwerfen.
    Tschuldige, aber dieses Denken habe ich noch nie verstanden!
    Ich geb dir ja Recht, es liegt aber auch daran, das wir immer mehr schöne Spielereien haben wollen und/oder uns zur Verfügung gestellt wird, obwohl wir die vielleicht gar nicht alle haben wollen. Ich für meinen Teil finde die Anschlussprozedur um eine Batterie zu laden auch etwas umständlich. Habe daher bei allen meinen Mopeds immer eine abgesicherte Extrasteckdose zum laden angebracht, Ladegerät reinstöpseln und fertisch. Mir ist die vorgeschriebene Prozedur beim Canbus einfach zu umständlich, daher meine Privatlösung

  5. Registriert seit
    10.10.2005
    Beiträge
    247

    Standard BMW Ladegerät und Adapterkabel

    #45
    nachdem ich mich auch 4 Jahre damit gequält habe, das die Laderei über die Steckdose mit dem grauen BMW-Ladegerät eher unbefriedigende, und auf jeden Fall deutlich schlechtere/schwächere Ergebnisse liefert als der Anschluß eines uralt Ladegerätes direkt an die Batterie, habe ich nun zum Äußersten gegriffen und mir ein Original-BMW-Adapterkabel 7160 7690 235 gegönnt, das direkt an die Batteriepole geht und in das ich das teure BMW-Gerät stecken kann.
    Erster Test bei -10°: super: Anlasser zieht ohne zu Mucken kräftig durch, genauso schön wie mit der 30 Jahre alten Baumarkt Lösung.
    Bei maxmotorcycles hab ichs beim Zubehör gefunden und dann gesehen, das es auch als HP2-Zubehör angeboten wurde.

    Der Kauf des Ladegerätes hat sich also doch noch gelohnt!
    basti
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken ladekabel.jpg  

  6. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Na siehste

    #46
    Da sind wir uns ja prinzipiell einig :-)
    Habe ebenfalls eine gesonderte Steckdose montiert, die ist aber im Augenblick nicht nutzbar, da im Zuge des Umbaus auf IMO und Roadbook leider anderweitig genutzt. Aber ich werde wieder eine neue anbauen, bis dahin laden direkt an den Batttpolen.
    Hümmi


    Zitat Zitat von Roter Oktober Beitrag anzeigen
    Ich geb dir ja Recht, es liegt aber auch daran, das wir immer mehr schöne Spielereien haben wollen und/oder uns zur Verfügung gestellt wird, obwohl wir die vielleicht gar nicht alle haben wollen. Ich für meinen Teil finde die Anschlussprozedur um eine Batterie zu laden auch etwas umständlich. Habe daher bei allen meinen Mopeds immer eine abgesicherte Extrasteckdose zum laden angebracht, Ladegerät reinstöpseln und fertisch. Mir ist die vorgeschriebene Prozedur beim Canbus einfach zu umständlich, daher meine Privatlösung

  7. Registriert seit
    27.06.2007
    Beiträge
    1.961

    Standard

    #47
    Was ich bei der ganzen Diskussion hier nicht verstehe, ist diese Herumdoktorei an Symptomen. Statt dauernd mit neuen Ladegeräten, Steckdosen und anderem herumzudoktern, baut doch eine Hawker PC 535 in die Kiste ein und verschenkt die Ladegeräte - dann ist nämlich Schluss mit Batteriewartung.
    Habe in meine XC vor zwei Wochen eine eingebaut und gestern abend eine in die HP - allein die Wucht, mit der die Batterie den anlasser durchzieht, ist unbeschreiblich, und da ich seit 2000 eine Hawker in meiner R 75/5 hatte, die ich letzten Sommer mit der Hawker verkauft habe, weiss ich, dass die Power auch bleibt, auch bei wenig Benutzung und im Winter, weil das Ding sich nicht tiefentlädt.
    Eine Investition, die sich bei allen meinen BMW's seit 2000, als ich Hawker entdeckte, gelohnt hat, und nein, ich bekomme keine Prozente bei Hawker, überlge aber, ob ich nicht jetzt auch eine in meinen Citroen DS einbaue - das Gefühl der Sorglosigkeit ist einfach nicht zu schlagen.
    Gruss von der mittlerweile wieder grünen Insel - Schnee ist weg
    Georg

  8. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #48
    yep, Hawker ist prima



    Zitat Zitat von Dubliner Beitrag anzeigen
    Schnee ist weg
    Georg
    gepriesen sein die Glücklichen

  9. Registriert seit
    21.10.2009
    Beiträge
    1.007

    Standard Hawker/Odxssey

    #49
    Zitat Zitat von Dubliner Beitrag anzeigen
    Was ich bei der ganzen Diskussion hier nicht verstehe, ist diese Herumdoktorei an Symptomen. Statt dauernd mit neuen Ladegeräten, Steckdosen und anderem herumzudoktern, baut doch eine Hawker PC 535 in die Kiste ein und verschenkt die Ladegeräte - dann ist nämlich Schluss mit Batteriewartung.
    Habe in meine XC vor zwei Wochen eine eingebaut und gestern abend eine in die HP - allein die Wucht, mit der die Batterie den anlasser durchzieht, ist unbeschreiblich, und da ich seit 2000 eine Hawker in meiner R 75/5 hatte, die ich letzten Sommer mit der Hawker verkauft habe, weiss ich, dass die Power auch bleibt, auch bei wenig Benutzung und im Winter, weil das Ding sich nicht tiefentlädt.
    Eine Investition, die sich bei allen meinen BMW's seit 2000, als ich Hawker entdeckte, gelohnt hat, und nein, ich bekomme keine Prozente bei Hawker, überlge aber, ob ich nicht jetzt auch eine in meinen Citroen DS einbaue - das Gefühl der Sorglosigkeit ist einfach nicht zu schlagen.
    Gruss von der mittlerweile wieder grünen Insel - Schnee ist weg
    Georg

    Bei Polo gibt es zur Zeit die Hawker 30% unter der UVP.
    z.B. die PC545 für 125.95€. Die Aktion ist gültig vom 15.1. bis 30.4.2010

    Gruß Maik


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Während der Fahrt geht die F 650 GS aus
    Von ChB im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 27
    Letzter Beitrag: 03.04.2011, 14:44
  2. Ausfall des ABS während der Fahrt
    Von Salix im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 18.10.2009, 22:38
  3. GS geht während der Fahrt aus
    Von P-Mann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 13.09.2009, 21:50
  4. ABS, BVK fällt während der fahrt aus!
    Von Tomac im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 31.05.2009, 07:26
  5. Standlicht während der Fahrt
    Von Lüschen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2008, 09:39