Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

HP2 Bremslicht leuchtet IMMER !

Erstellt von sepwwurz, 31.08.2009, 05:01 Uhr · 11 Antworten · 2.147 Aufrufe

  1. Registriert seit
    23.08.2009
    Beiträge
    103

    Standard HP2 Bremslicht leuchtet IMMER !

    #1
    Hallo

    Bei meiner HP2 leuchtet das Bremslicht immer wenn ich das Motorrad starte !
    Habe nun die Bremslichtschalter überprüft und am Fußbremshebel hört man den MICROSCHALTER am Handbremshebel nicht !
    Kann es sein daß der hängengeblieben ist , wenn ich den abstecke dann brennt das Bremslicht noch immer !
    Hat jemand eine IDEE !?

    Danke Peter

  2. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #2
    nochmal ich,
    wenn es der Mikroschalter nicht ist (der gerne hängenbleibt, Scheißbilligteil) dann ist es die Glühbirne, tausch die aus.
    Hast du ne Fehlermeldung "lampf" im Cockpit? dann ist ein Faden durch und es wird automatisch der verbliebene Zweite angesteuert..schau da mal nach
    Tiger

  3. Registriert seit
    23.08.2009
    Beiträge
    103

    Standard

    #3
    Hallo

    Danke , werde ich heute gleich mal testen und bei TT die Fußrastenverbreiterung bestellen !

    Danke Peter

  4. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #4
    Zitat Zitat von sepwwurz Beitrag anzeigen
    Fußrastenverbreiterung bestellen !
    Bremshebelverbreiterung!!!

  5. Registriert seit
    23.08.2009
    Beiträge
    103

    Reden

    #5
    NATÜRLICH !!!

  6. Registriert seit
    06.03.2006
    Beiträge
    1.352

    Standard

    #6
    servus, das gleiche war auch bei mir. Hab alles zerlegt und sauber gemacht. Danach gings wieder normal. Wird auch bei dir so sein.
    Gruß huub

  7. Registriert seit
    23.10.2006
    Beiträge
    426

    Standard

    #7
    Mit den beknackten Kupplungs und Bremslichtschaltern habe ich mich auch schon rumgeärgert.

    Der eine wirkt geschlossen, der andere offen.
    Fragt mich nicht mehr wer was.

    Wenn man die Inbusschraube leicht öffnet kann man die Schalter verdrehen.
    Damit das Spiel einstellen.

    Ziemliches gefummel.

    Viel Spass

    Robert

  8. Registriert seit
    23.08.2009
    Beiträge
    103

    Standard

    #8
    Habe den Fehler gefunden !
    An der Vorderradbremse habe ich den Mircroschalter neu justiert und jetzt funktioniert das BREMSLICHT wie es soll !
    Habe nur den kleinen Imbusschrauben zum einstellen nicht gesehen !!!

    Danke Peter

  9. Registriert seit
    23.10.2006
    Beiträge
    426

    Standard

    #9
    Da sind winzige Inbusmaden welche den Schalter halten.
    Ich glaube es war 2mm

    Robert

  10. ArmerIrrer Gast

    Standard

    #10
    Lass es leuchten, sorgt für genügend Abstand zum Hintermann...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Lehrlauflampe leuchtet nicht immer!
    Von sebi90 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 21.03.2012, 12:42
  2. Bremslicht geht immer, keine Anzeige im Cockpit
    Von Karlson im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 15.12.2011, 08:13
  3. Startschwierigkeiten - nicht immer aber immer öfter
    Von FrankS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 04.05.2008, 17:20
  4. 2 bremslicht
    Von Butz im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 23.04.2008, 19:45