Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Instrumentenbeleuchtung

Erstellt von rossi508, 26.11.2008, 22:33 Uhr · 18 Antworten · 2.324 Aufrufe

  1. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard Instrumentenbeleuchtung

    #1
    Mir ist ein Teil der Instrumentenbeleuchtung ausgefallen, und zwar im linken Teil des viereckigen Mäusekinos (gefahrene Km), rechts ist alles beleuchtet, der Tacho ist auch hell.
    Erfahrungen?
    André

  2. Registriert seit
    27.06.2007
    Beiträge
    1.961

    Standard

    #2
    Dauerhaft weg? Oder nur gelegentlich?
    Hatte ich mal im Starkregen, nach dem Trocknen war alles wieder zartrosa.

  3. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard

    #3
    dauerhaft, aber nur ein Teil der Beleuchtung.

    Und das, nachdem ich die neue Gabelbrrücke bekommen habe, ich denke, die Instrumente mussten dabei auch abgebaut werden.

    Der ist dran, ich wollte hier nur parallel nachfragen.
    André

  4. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Wenn ich nicht so alt und vergesslich wäre

    #4
    Zitat Zitat von rossi508 Beitrag anzeigen
    dauerhaft, aber nur ein Teil der Beleuchtung.

    Und das, nachdem ich die neue Gabelbrrücke bekommen habe, ich denke, die Instrumente mussten dabei auch abgebaut werden.

    Der ist dran, ich wollte hier nur parallel nachfragen.
    André
    könnte ich mich erinnern, wer das hier auch schon mal hatte, das Problem! Und was hat er bekommen? Nen neuen Tacho, richtig! Hätte damals gerne den unbeleuchteten oder teilbeleuchteten Tacho übernommen, den wollte der Händler dessen, der das Problem hatte (für unsere Freunde aus dem Erzgebirge: dem sein Händler, der das Problem haben tut) aber nicht rausrücken!
    Also suchen, dann kannste da mal in Kontakt treten!
    Christoph

  5. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard Danke, den Eintrag habe ich gefunden

    #5
    Zitat Zitat von schalke Beitrag anzeigen
    könnte ich mich erinnern, wer das hier auch schon mal hatte, das Problem! Und was hat er bekommen? Nen neuen Tacho, richtig! Hätte damals gerne den unbeleuchteten oder teilbeleuchteten Tacho übernommen, den wollte der Händler dessen, der das Problem hatte (für unsere Freunde aus dem Erzgebirge: dem sein Händler, der das Problem haben tut) aber nicht rausrücken!
    Also suchen, dann kannste da mal in Kontakt treten!
    Christoph
    Wenn das bei mir genauso geregelt werden sollte und es wegen der Kleinigkeit einen Neuen gibt, mögen mir die Verzeihen, die sich wegen Sturz oder ähnlichem einen Neuen kaufen müssen.
    André

  6. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #6
    ja schon blöd so kaufmännische/Technische/wasauchimmer Entscheidungen gell BMW....wenn die LED für die Instr. Beleuchtung ausfällt, dann muß man das ganze Instrument tauschen ( kost 675 Euro) weil man eine LED, die keine 20 Cent kostet, nicht tauschen kann!!!!
    Tiger

  7. Registriert seit
    30.05.2006
    Beiträge
    298

    Standard 3 2 1 meins...

    #7
    Yep, das war mein Tacho. Ich hab´auch gedacht, ich krieg Kinder, als ich wegen einer reklamierten Instrumentenbeleuchtung einen neuen Tacho bekommen habe.
    Der Neue hat mir aber nicht viel Glück gebracht, inzwischen ist der Dritte dran. Wie Schalke auch schon feststellen durfte - wenn das Geweih verbogen wird, dann kommt der Tacho gewaltig unter Druck.

    Und der Preis schmerzt sehr (zumal das Ding ja auch ohne Tacho läuft. was zum Henker ist da dran, was es so teuer macht? das bischen Tempo/ Drehzahl und die drei LED´s könnens ja wohl kaum sein).

    Gruss
    Michi

  8. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard Habe heute mal ...

    #8
    Zitat Zitat von Michi (ein anderer) Beitrag anzeigen
    Yep, das war mein Tacho. Ich hab´auch gedacht, ich krieg Kinder, als ich wegen einer reklamierten Instrumentenbeleuchtung einen neuen Tacho bekommen habe.
    Der Neue hat mir aber nicht viel Glück gebracht, inzwischen ist der Dritte dran. Wie Schalke auch schon feststellen durfte - wenn das Geweih verbogen wird, dann kommt der Tacho gewaltig unter Druck.

    Und der Preis schmerzt sehr (zumal das Ding ja auch ohne Tacho läuft. was zum Henker ist da dran, was es so teuer macht? das bischen Tempo/ Drehzahl und die drei LED´s könnens ja wohl kaum sein).

    Gruss
    Michi
    ... beim nachgefragt, hat noch keine Antwort aus München, vermutet aber auch Kompletttausch. Mich juckt es da mal reinzuschauen, denn ich vertrete auch die Meinung von Ampertiger, daß es nicht sein kann, daß €675,- verheizt werden, weil ne LED o.ä. defekt ist. Ich schmeisse das Geld nicht gerne zum Fenster raus, auch wenn es nicht das Eigene (Garantie) ist.
    Vielleicht ist ja morgen schlechtes Wetter und nix in der Glotze
    André
    PS: mein Geweih hat noch keine Revierkämpfe hinter sich, schaut noch in die richtige Richtung, die Amatur ist Gummigelagert ???, Spannungen schließe ich aus.

  9. Registriert seit
    30.05.2006
    Beiträge
    298

    Standard

    #9
    Was will man machen - den alten Tacho siehst Du im Zweifelsfall nie wieder, den behalten sie schön selbst. Aber wenn die Garantie um ist würde ich es beim Elektroniker meines Vertrauens versuchen. Ist schliesslich auch bloss ein Computer (und, immerhin, es sah so aus als ob man ihn auseinanderschrauben könnte).

    Spannungsfrei montiert stimmt schon, sogar liebevoll in Gummi gelagert. Aber: An vier oder fünf Punkten. Sobald das Geweih sich verzieht sprengt es das Tachogehäuse unweigerlich. Der Tacho selbst braucht dazu null Feindkontakt. Ich hab´schon überlegt, ob versuchen soll, einen Einpunkthalteadapter zu basteln...

    Gruss (und Erleuchtung)
    Michi

  10. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard Das Tachogehäuse ...

    #10
    Zitat Zitat von Michi (ein anderer) Beitrag anzeigen
    Was will man machen - den alten Tacho siehst Du im Zweifelsfall nie wieder, den behalten sie schön selbst. Aber wenn die Garantie um ist würde ich es beim Elektroniker meines Vertrauens versuchen. Ist schliesslich auch bloss ein Computer (und, immerhin, es sah so aus als ob man ihn auseinanderschrauben könnte).

    Spannungsfrei montiert stimmt schon, sogar liebevoll in Gummi gelagert. Aber: An vier oder fünf Punkten. Sobald das Geweih sich verzieht sprengt es das Tachogehäuse unweigerlich. Der Tacho selbst braucht dazu null Feindkontakt. Ich hab´schon überlegt, ob versuchen soll, einen Einpunkthalteadapter zu basteln...

    Gruss (und Erleuchtung)
    Michi
    hat keinen Schaden, daß Moped hat auch keinen Sturz hinter sich, kann sich das Geweih auch bei der Demontage/Montage verbiegen? Anbindung des Gehäuses über 3 gummigelagerte Verbindungen. Die Aluplatte macht doch einen soliden Eindruck. Wie gesagt, Fehler trat auf nach der Montage der neuen Gabelbrücke, die werden den Tacho nicht durch die Werkstatt gekickt haben. Nach Abholung 100m im Dunkeln gefahren und sofort reklammiert.
    André
    PS: Müsste ich ihn zahlen, würde ich mir deswegen auf keinen Fall einen neuen kaufen. Kann ich den Fehler einfach beheben, würde ich es machen, auch wenn es nicht meine Aufgabe ist.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. LED-Instrumentenbeleuchtung
    Von Blaubär1 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 26.04.2012, 20:24
  2. Instrumentenbeleuchtung ?
    Von nicopa im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 01.07.2009, 15:10
  3. Instrumentenbeleuchtung
    Von mcduc900 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 15
    Letzter Beitrag: 04.02.2009, 14:24