Ergebnis 1 bis 5 von 5

Kein Ölfred

Erstellt von Andreasmc, 20.12.2009, 20:56 Uhr · 4 Antworten · 891 Aufrufe

  1. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Daumen hoch Kein Ölfred

    #1
    Hey verrückte HP2-Fahrer,

    wollte heute bei diesen kalten Temperaturen meine HP2 laufen lassen.
    Natürlich das "alte" Thema Batterie, wollte nicht weil zu schwach.

    Will ab nächstes Jahr von Mineralöl (20W50) auf Synthetiköl umsteigen.

    Meine Frage: Wer hat in seiner HP bereits Synthetiköl verbaut und wie ist jetzt der Ölverbrauch?

    Lohnt sich ein Wechsel auf Synthetiköl?

    Grüß Andreas

  2. Registriert seit
    26.06.2008
    Beiträge
    1.123

    Standard

    #2
    Hallo Andreas,

    ich habe zwar kaum Ahnung von Öl aber ich gehe davon aus, dass Dein Moped zur Zeit auch 20W50er Öl drin hat?!
    Soweit mir bekannt ist, steht das 20 vor dem W für die die Viskosität bei minus 20°C (oder 30°C?) an.
    Es kommt natürlich auch auf die Marke drauf an aber ich Glaube im Hinterkopf zu haben, dass 20W50 von minus 10 bis plus 50°C geeignet ist.
    Hast Du keine Angst, dass das Öl nicht überall hinkommt bei diesen Teperaturen?

    Würde da ein Ladegerät nicht reichen?


    Ansonsten habe ich mir die Cola kaltgestellt

    Gruß aus dem kalten (-7°C) Hameln

    Thomas

    P.S.: Jetzt bin ich gespannt, wie meine Zahlen zerisen werden

  3. Registriert seit
    09.01.2007
    Beiträge
    286

    Standard

    #3
    Hi Andreas,

    wir glauben Dir natürlich, dass das kein Ölfred wird

    Zitat Zitat von Andreasmc Beitrag anzeigen
    Will ab nächstes Jahr von Mineralöl (20W50) auf Synthetiköl umsteigen.
    ... klar, kein Ölfred

    Zitat Zitat von Andreasmc Beitrag anzeigen
    Meine Frage: Wer hat in seiner HP bereits Synthetiköl verbaut und wie ist jetzt der Ölverbrauch?
    ... niemals ist das ein Ölfred

    Zitat Zitat von Andreasmc Beitrag anzeigen
    Lohnt sich ein Wechsel auf Synthetiköl?
    ... jetzt wissen wir alle, dass dies niemals ein Ölfred sein kann

    Ansonsten sei Dir folgendes ans Herz gelegt: http://www.powerboxer.de/4V-Oeltyp.html

    Grüße,
    Steffen

  4. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #4
    Ich fahre von Castrol das Teilsynthetiköl.............glaube 10W-40

    was soll ich sagen, die MM und die GS laufen schön damit.....

  5. Registriert seit
    13.05.2008
    Beiträge
    194

    Standard

    #5
    Um ganz sicher zu stellen, dass es kein Ölfred wird - hier noch mein Senf.
    Meine Kuh schluckt auf den ersten 1000km nach nem Ölwechsel immer nen halben Liter Öl (geht vermutlich ins neue Filter... ??) und danach nix mehr.
    Das hat sich auch nach der Umstellung auf 10W50 Vollsynthetiköl nicht geändert. Wobei ich zugeben muss, dass ich nach den 1000km dann 400ml 20W50 draufgegossen habe. War nix anderes verfügbar an der Tanke in Südtirol - wo ich staunend feststellte: "Öl auf Minimum...." War ja auch völlig unvorhersehbar
    Synthetik + Mineralöl ...natürlich ne ganz verwerfliche Mischung... Aber IMHO sind Motoren weniger empfindlich als oft behauptet... Also war mir ne schräge Mischung lieber als zu wenig.


 

Ähnliche Themen

  1. Kein Ölfred!!!!
    Von SPW 70 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 28.08.2009, 17:10
  2. ESA oder kein ESA...
    Von Fischkopf im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 16.06.2009, 12:19
  3. KEIN LEERLAUF
    Von teilhol im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 11.05.2009, 21:07
  4. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15
  5. abgemeldet - kein TÜV ???
    Von Torfschiffer im Forum Motorrad allgemein
    Antworten: 0
    Letzter Beitrag: 03.07.2007, 17:36