Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 61

MM-Batterie nach 400 km tot?

Erstellt von whyPkey, 19.01.2008, 20:36 Uhr · 60 Antworten · 5.518 Aufrufe

  1. Registriert seit
    19.01.2008
    Beiträge
    260

    Standard MM-Batterie nach 400 km tot?

    #1
    Hallo zusammen!
    Ich bin nicht nur neu hier, sondern auch Neu-BMWler (nachdem ich immer behauptet habe nie (soll man nie sagen!) eine BMW fahren zu wollen, hat's mich nun mit der HP2MM doch erwischt).
    Seit kurzem stecke ich also in dieser BMW-Beziehung und schon haben wir den ersten Krach: Nach ca. 120 km ließ mich die Batterie das erste Mal im Stich - nach kurzer Strecke wollte sie einfach nicht mehr anspringen. Okay, dachte ich, hat wohl'n bißchen zu lange gestanden und kalt (kurz über 0°) ist es auch noch. Rettung war nah und das Ladegerät auch.
    Gestern hab ich sie wieder an's Ladegerät gehängt, das der Wetter-Mann für heute hübsches Wetter (Januar!) vorhergesagt hat. Losfahren ging auch, alles schön, hab der Dicken schon mal die Hausstrecke für den Sommer gezeigt, mußte dann tanken und: STILLE!!! Nach knapp 100 km. Das hieß dann mal schön das Moped durch die halbe Stadt schieben - nach 4 km weiß man sicher, was man getan hat!!!
    Kann das sein?
    Ist die Batterie komplett hin? Lima? Sonstige Stromfresser? Hat jemand von Euch ähnliche Erfahrungen gemacht? (Hab schon die Einträge gescreent, aber nichts gefunden.)
    Oder muß ich die Blau-Weiße mal direkt in die Werkstatt bringen? (Is' ja noch Garantie drauf...)
    Spaß macht das - ehrlich gesagt - nicht! Und bei meiner dicken Italienerin hab ich das noch nie erlebt! Die springt auch nach acht Wochen Stehen noch an - mit Freunde!

    Danke schon jetzt für Euer Feedback und SORRY für den Roman - das musste jetzt raus!

    w.

  2. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #2
    Hallo,
    erstmal Grüß dich im Forum und viel Spaß..... dann zum Thema.
    Frage hast du ein Navi montiert? Die Halterung des Tomtom saugt nämlich die Batterie leer auch wenn kein Navi montiert ist.

    Wenn nicht, dann laß dir eine neue Batterie beim geben.

    Markus

  3. Registriert seit
    19.01.2008
    Beiträge
    260

    Standard

    #3
    Nee, Navi hab ich nicht. Ich fahr der Nase nach. ;-)
    Schätze, dann muss ich wohl den Händler meines Vertrauens (?) aufsuchen...

    Grüßle, w.

  4. Anonym3 Gast

    Reden Fast schon so beliebt wie ein Ölthread in der Schwermetallfraktion...

    #4
    Zitat Zitat von whyPkey Beitrag anzeigen
    Ist die Batterie komplett hin? Lima? Sonstige Stromfresser? Hat jemand von Euch ähnliche Erfahrungen gemacht? (Hab schon die Einträge gescreent, aber nichts gefunden.)
    Servus

    Startseite oben...auf Button

    " Suchen "gehen ======== Eingabe: Batterie HP2...

    ...und schon kann`s losgehen...

    Gruß



  5. Registriert seit
    19.01.2008
    Beiträge
    260

    Standard

    #5
    @Hertzi:
    Danke für den Tip. Das was ich gesehen habe, waren leider keine Probleme nach 400 km (!), was für mich neuwertig ist.

    Sorry, wenn ich trotzdem noch mal nachgefragt habe.
    Bin blond - da dauert das länger mit dem Begreifen.

    w.

  6. Anonym3 Gast

    Reden Dieser Beitrag von mir ist nur für den TyrolerMichl...

    #6
    Zitat Zitat von whyPkey Beitrag anzeigen

    Sorry, wenn ich trotzdem noch mal nachgefragt habe.
    Bin blond - da dauert das länger mit dem Begreifen.
    Passt scho...meine Kiste steht meistens bis zu 5 Wochen...aber Null Problemo konsequent klemme ich nach jeder Fahrt den Pluspol ab...und ich habe sogar noch die Batteriekillende Griffheizung on Board...die einem sonst bei ständig untertourigen Fahrweise die Batterie leer zuzelln würde...

  7. Registriert seit
    08.09.2007
    Beiträge
    72

    Standard

    #7
    Hallo w,
    gehe mal davon aus, du hast ne neue MM. Gibt ja nicht viele Möglichkeiten, d.h. Lima od. Batt. Nach ner 400km Fahrt die Batt. leer zu haben ist selbst bei BMW nicht normal, auch wenn Exide und die Boxer nicht mehr sooooo Harmonieren. 30% Ausfall der Batt. rechnet BMW ein. Ich hab, trotz Baehr Heizhandschuhen, bisher keine Probleme.
    Also, ab zum
    Gruß
    OLLI

  8. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #8
    Die Exide in meiner GS war nach 6 Monaten tot. Ich habe auf Garantie verzichtet und mir aus eigener Tasche eine Yuasa gekauft, weil mich der Haendler vollsabbelte von wegen ich haette die kaputt gemacht. Ich muss zugeben, das habe ich dem immer noch nicht vergeben. Aber jedenfalls laeuft es seitdem einwandfrei.

  9. Registriert seit
    06.03.2006
    Beiträge
    1.352

    Standard

    #9
    Servus, meine erste Batterie war auch nicht der Hit. Nach kürzester Standzeit wars aus mit starten. Hab mit Garantie eine neue bekommen. Die ist um Klassen besser, hab meine erst nach 2,5Monaten Standzeit gestartet, und das Ding lief gleich an. Batterie war nicht abgeklemmt. Hat mich selber erstaunt. Anscheinend sind die Auslieferungsbatterien nicht besonders haltbar.
    Gruß huub

  10. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #10
    Mit Sicherheit ist Deine Batterie hinüber. Mein hat auch auf blöd gemacht musste ihn mal kurz den Kopf waschen. Ob Yuasa oder Exide...bei der Erstausrüsterqualität sind beide schlecht.

    Gruß Andreas


 
Seite 1 von 7 123 ... LetzteLetzte

Ähnliche Themen

  1. GSA nach ein Jahr Batterie defekt
    Von Adventurerider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.03.2012, 22:43
  2. MM: Defekte Batterie nach 2.000km
    Von Petzi300 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 24
    Letzter Beitrag: 17.06.2009, 22:15
  3. Batterie nach 3 Jahren fertig?
    Von Kurti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 31.05.2008, 09:06
  4. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17
  5. leere Batterie nach Winterpause
    Von Alex im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 11.04.2005, 10:58