Ergebnis 1 bis 3 von 3

MM Springt schwer an ?

Erstellt von sk1, 01.08.2011, 18:14 Uhr · 2 Antworten · 727 Aufrufe

  1. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard MM Springt schwer an ?

    #1
    Hallo zusammen,

    konnte heute das schöne Wetter nutzen und ne Runde mit der MM fahren. Leider sprang die MM schlecht an. Habe ca. 2-3 mal angehalten und jedesmal leider das selbe.

    Wie soll ich dies nur beschreiben ?! Also beim Starten war es so, als ob jemand eine schwere Scheibe / Masse dreht und dann kam erst der Motor mit seinem Startgeräusch und sprang dann auch an. Hoffe das damit einer was anfangen kann. Was könnte das sein ??

    Gruß Stefan

  2. Registriert seit
    06.06.2008
    Beiträge
    1.773

    Standard

    #2
    Zitat Zitat von sk1 Beitrag anzeigen
    Hallo zusammen,

    konnte heute das schöne Wetter nutzen und ne Runde mit der MM fahren. Leider sprang die MM schlecht an. Habe ca. 2-3 mal angehalten und jedesmal leider das selbe.

    Wie soll ich dies nur beschreiben ?! Also beim Starten war es so, als ob jemand eine schwere Scheibe / Masse dreht und dann kam erst der Motor mit seinem Startgeräusch und sprang dann auch an. Hoffe das damit einer was anfangen kann. Was könnte das sein ??

    Gruß Stefan
    Das ist der Vorteil an der E, die macht bei schlechtem Wetter auch Spaß (da sind nicht soviele Wanderer unterwegs )

    Wenn Du die Batterie überbrückst und es klingt immer noch so, dann kannst Du die schon mal ausschliessen.
    Dann bleibt noch der Anlasser. Rückt nicht sofort aus und fasst nicht das Schwungrad. So war´s bei mir, viel Dreck drin. Aber bei einer MM?

    Ist aber in 10 min ausgebaut, kann mich ja mal auf die andere Rheinseite trauen ...

    Gruß
    André

  3. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #3
    Hallo Andre,

    Danke für das Angebot. Gerne kannst du mal vorbeischauen (wenn man Dich dann in die verbotene Stadt lässt ).

    Batterie sollte in Ordnung sein. Ladegerät zeigt schön Grün an. Dreck würde ich mal sagen Nein (Höchstens Fluseln vom Mikrofasertuch). Werde mal Herrn Köpp anrufen.

    Du hast ne PN

    Stefan.


 

Ähnliche Themen

  1. Hinterrad läuft schwer
    Von cigarre im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 25.07.2012, 17:58
  2. 3. Gang rastet schwer ein
    Von Werwolf im Forum R 850 GS und R 1100 GS
    Antworten: 33
    Letzter Beitrag: 27.01.2011, 19:06
  3. Blinkamaturen nur schwer zu erreichen..
    Von -PiPi- im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 22.05.2010, 13:28
  4. Gaszug geht schwer
    Von schmidl im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 20.09.2009, 09:06
  5. Kardan wechseln, schwer?
    Von spider1400 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 05.08.2009, 13:23