Ergebnis 1 bis 9 von 9

Ölkontrolllampe

Erstellt von rallyemicha, 15.12.2006, 19:19 Uhr · 8 Antworten · 1.097 Aufrufe

  1. Registriert seit
    12.09.2006
    Beiträge
    4

    Standard Ölkontrolllampe

    #1
    Habe am Mittwoch meine Hp2 zum BMW Händler nach Ulm gebracht. Bin am Letzten Wochenende eine kleine Fun-Rallye gefahren und hatte plötzlich immer im Standgas ein flackern der Öldrucklampe????? Sobald ich Gas gegeben habe war alles O.K Hat jemand auch so ein Problem? Noch steht sie beim Händler , der wartet auf Nachricht von BMW München.Die Werkstatt meint es ist ein Softwareproblem. Der Motor hat im Stand 0,6 bar und bei 3500 U/min 3 bar

  2. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #2
    Zitat Zitat von rallyemicha
    Hat jemand auch so ein Problem? ....
    Hi Micha,

    mein "nein" wird Dir nicht sehr helfen.

    Zitat Zitat von rallyemicha

    Die Werkstatt meint es ist ein Softwareproblem
    Das halte ich für blanken.......

    Mit uralter und ganz aktueller SW habe ich solche Phänomene bisher nicht gehabt. Auch nicht bei Ölstand auf Minimum und warm gefahren.

    Ob Deine genannten Druckwerte im Soll sind, weiß ich nicht, klingen aber normal. Als komfortablen Vorschlag der Werkstatt hätte ich den unverzüglichen Austausch des Gebers/Sensors empfunden, um dann beim Fortbestehen des Problems weiter zu schauen.

  3. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #3
    Hi,
    Wenn die Kontroll-Leuchte nach einem
    heißen Ritt, ohne viel Fahrtwind aufleuchtete, ist das normal.
    Natürlich kommts auch noch darauf an,
    was für ein Öl verwendet wird.
    Je niedriger der obere Wert ist, desto weniger ist der Öldruck bei heißem Motor.
    Auch ist es möglich, wenn das Öl über einer bestimmten Temp.lag, daß es nix mehr taugt.
    Also ich würde das Öl zuerst wechseln.
    Peter

  4. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #4
    Zitat Zitat von Peter
    Wenn die Kontroll-Leuchte nach einem
    heißen Ritt, ohne viel Fahrtwind aufleuchtete, ist das normal.
    Hi Peter,

    heißt das, dass Deine Kontrolllampe an der HP2 tatsächlich unter solchen Bedingungen aufleuchtet?

    Bei meiner R 25/3 Bj. 1955 und meinem VW Käfer Bj. 1967 war das so und hatte nichts zu bedeuten, aber wir sind im 21.ten Jahrhundert und man hat uns High Performance für viel Geld verkauft.

    Auch neuzeitliches Öl muss eine Funrallye überstehen, ohne gleich die weiße Fahne zu hissen.

    Wenn das Alles trotzdem regelrecht sein soll, dann wird uns doch der technische Fortschritt nur vorgegaukelt.

    "Da hätte ich jetzt mehr erwartet"

  5. Registriert seit
    12.09.2006
    Beiträge
    4

    Standard

    #5
    Das komische ist , daß ich fast 5000 km gefahren bin ,zwar nicht unter etwas verstärkten Bedingungen und nun plötzlich leuchtet im Standgas die Ölkontrolllampe. Das Öl und den Geber hat man bereits gewechselt. Das komische ist , der Geber soll bei 0.2 bar auslösen und mit einem externen Öldruckmessgerät hat man 0,6-08 bar gemessen ??????

  6. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #6
    Hi
    Wenn das Lämpchen flackert (oder sonst was tut), dann ist
    entweder der Druck zu niedrig (fällt wohl aus weil alternativ gemessen ), der
    Geber im Eimer (fällt auch aus weil gewechselt) ,
    an der Kabelage ist was im Argen (könnte ja auch nach einer Funrallye sein)
    oder die Elektronik spinnt tatsächlich.
    Leider sind gute Kfz Elektriker selten UND die Auskunftsfreudigkeit der Hersteller zu ihren Elektroniksystemen ist auch gegenüber eigenen Leuten schlecht.
    gerd

  7. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Daumen runter

    #7
    Also bei mir flackert nichts.Es könnte tatsächlich sein dass Dein Standgas zu niedrig ist. Ansonsten dürfte Dein Problem abolut nicht sein. Öldruck stimmt dann nicht.

    Gruß

  8. Registriert seit
    12.09.2006
    Beiträge
    4

    Unglücklich

    #8
    Mal sehen was die BMW Leute sagen???? Das komische ist, das ich fast 5000 KM gefahren bin und nichts war und nun dieses flackern der Ölkontrollampe. Die Werkstatt tippt auf einen Fehler in der Software! Angeblich gibt es mehrere neue Updates. Wollte halt bei euch mal hören ,ob Ihr auch solche Anzeichen habt. Leider ist die Serviceabteilung in München nicht sehr schnell. Nach Aussage meiner Werkstatt Zitat " sind die wohl schon in vorweihnachtlicher Stimmung " ???? Na bei Kunden die 16000 € für ein Motorrad bezahlt haben, ist das ja auch nicht so wichtig !!! Also alles blanke Theorie lauter Service und Hotline Nummer die einem sofort Helfen " Immer wieder die selbe Erkenntniss " Helf dir selber dann wird dir geholfen! Schönen gruß an BMW und die Serviceabteilung
    Micha

  9. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Pfeil

    #9
    Mit den neuen Updat`s aber solltet ihr aufpassen....Mein Händler hat gesagt das insgesamt nur 11 Update auf den Rechner gespielt werden können. Danach braucht man ein neues Steuergerät.

    Gruß Andreas