Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

s felgen auf hp2E

Erstellt von lairdingue, 20.05.2008, 20:43 Uhr · 24 Antworten · 2.258 Aufrufe

  1. Registriert seit
    22.03.2008
    Beiträge
    241

    Standard s felgen auf hp2E

    #1
    hallo zusammen !!!
    habe so ne frage an alle megamoto fahrer
    wie sieht es aus mit der vorder felgen habt ihr auch so ein abstandhalter unten links (kleine büchse)
    wenn ja geht es in den naben rein (so 2 oder 3 millimeter)
    oder ist es nur dagegen ???
    bei mir verschwindet das teil so zwei drei millimeter in der nabe und das vorderrad hat dementsprechend spiel
    ein wares scheissgefühl kann ich euch sagen

  2. gap
    Registriert seit
    29.09.2006
    Beiträge
    1.527

    Standard

    #2
    Zitat Zitat von lairdingue Beitrag anzeigen
    hallo zusammen !!!
    habe so ne frage an alle megamoto fahrer
    wie sieht es aus mit der vorder felgen habt ihr auch so ein abstandhalter unten links (kleine büchse)
    wenn ja geht es in den naben rein (so 2 oder 3 millimeter)
    oder ist es nur dagegen ???
    bei mir verschwindet das teil so zwei drei millimeter in der nabe und das vorderrad hat dementsprechend spiel
    ein wares scheissgefühl kann ich euch sagen
    Hallo,

    meinst du das hier

    img_3756.jpg

    Das verschwindet in der Nabe und liegt am Holm an!
    Schau mal ob deine Nabenschraube (die Alu mit der 19er Schlüsselweite) fest ist. Begutachte die Schraube, ob das Gewinde noch gut ist. Wenn nein mußt du so irgendeine Ölablassschraube von einem 3er BMW (findest du hier im Forum) verwenden, die ist aus Stahl.
    Wenn sie noch gut ist, löse deine Nabenklemmungen und ziehe die Aluschraube mit Gefühl an, dann wird dein Spiel wegsein. Klemmungen anziehen nicht vergessen

  3. Registriert seit
    15.04.2006
    Beiträge
    430

    Standard

    #3
    Zitat Zitat von gap Beitrag anzeigen
    Hallo,

    meinst du das hier

    Klicke auf die Grafik für eine größere Ansicht 

Name:	IMG_3756.jpg 
Hits:	165 
Größe:	51,9 KB 
ID:	7537

    Das verschwindet in der Nabe und liegt am Holm an!
    Schau mal ob deine Nabenschraube (die Alu mit der 19er Schlüsselweite) fest ist. Begutachte die Schraube, ob das Gewinde noch gut ist. Wenn nein mußt du so irgendeine Ölablassschraube von einem 3er BMW (findest du hier im Forum) verwenden, die ist aus Stahl.
    Wenn sie noch gut ist, löse deine Nabenklemmungen und ziehe die Aluschraube mit Gefühl an, dann wird dein Spiel wegsein. Klemmungen anziehen nicht vergessen

    für diesen fall gibt es schon eine neue überarbeitete von bmw.
    die hat imbus-einsatz und nicht mehr diesen "rand".

  4. gap
    Registriert seit
    29.09.2006
    Beiträge
    1.527

    Standard

    #4
    Zitat Zitat von Hitter Beitrag anzeigen
    für diesen fall gibt es schon eine neue überarbeitete von bmw.
    die hat imbus-einsatz und nicht mehr diesen "rand".

    Hallo,

    war das eine gratis Tauschaktion ???

    Merci

  5. Registriert seit
    22.03.2008
    Beiträge
    241

    Standard

    #5
    hab so gut angezogen das die bremsscheibe an den bremssattelhalter ankommt
    der spiel ist aber immer noch ein bisschen da ...ich glaube ich bekomme eine depression ...
    ich werde eine neue büchse drehen lassen mit die fehlende millimeter

    danke trotzdem für die rasche hilfe

  6. Registriert seit
    22.03.2008
    Beiträge
    241

    Standard

    #6
    ich habe sie mal umgedreht (die büchse) und sie mal her es wackelt nix mehr !!!

  7. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #7
    Zitat Zitat von lairdingue Beitrag anzeigen
    ich habe sie mal umgedreht (die büchse) und sie mal her es wackelt nix mehr !!!
    Hi,

    das muss aber einen anderen Grund haben, denn die Abstandshülse ist symetrisch gebaut.

  8. gap
    Registriert seit
    29.09.2006
    Beiträge
    1.527

    Standard

    #8
    Zitat Zitat von willi.k Beitrag anzeigen
    Hi,

    das muss aber einen anderen Grund haben, denn die Abstandshülse ist symetrisch gebaut.

    dem kann ich nur beipflichten

    Hat sich vielleicht irgenwas zwickt (bayrisch) ?

  9. Registriert seit
    22.03.2008
    Beiträge
    241

    Standard

    #9
    meine ist irgendwie hohl auf die einte seite
    ich vermute sand oder so was zwischen gabelfaust und hülse
    da diese etwas material an der gabelfaust abgefräst hat
    geh den bei den händler vorbei schauen was er dazu meint ...

  10. HP2Sascha Gast

    Standard

    #10
    Zitat Zitat von Hitter Beitrag anzeigen
    für diesen fall gibt es schon eine neue überarbeitete von bmw.
    die hat imbus-einsatz und nicht mehr diesen "rand".
    Hast Du event. mal ein Bild davon bitte?


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Felgen HP2E
    Von rossi508 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 59
    Letzter Beitrag: 02.05.2013, 11:40
  2. Suche Lacksatz HP2E
    Von nugmann im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 16.06.2012, 18:31
  3. Koffersysteme für die HP2E
    Von renieh im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 42
    Letzter Beitrag: 14.05.2012, 19:16