Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 72

Schraube Vorderachse defekt!

Erstellt von hinano-bc, 20.08.2008, 12:48 Uhr · 71 Antworten · 5.831 Aufrufe

  1. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard Da warst Du schnelle als ich

    #41
    @ Peter, da warst Du schneller als ich! Was meinst Du genau. Die Gleithuelse liegt spielfrei am Klemmboch an. Und dreht sich nicht mit.
    Fahre morgen mit dem guten Stueck gemuetlich nach Hause ung gucke mir nochmal alles an. Verdammt, dass ist doch eigentlich super-easy, die sch... Felgen zu tauschen. Da kannst doch eigentlich nix falsch machen. Morgen guck ich mir alles noch mal an.
    Dank Dir fuer Deine Geduld!!
    Sonnigen Gruss der Hinano-BC

  2. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard Welch Scheiben meinst Du?

    #42
    Ich glaube nun, der Fehler liegt an den 2 Scheiben,
    die unter den Schrauben liegen und der einen Scheibe zw. Nabe und Scheibe.
    Schraub die Scheibe ab, und mache überall die
    gleichen Scheiben rein (Plastic und Federring)



    Welche Scheiben meinst Du Peter?¿ Ich habe eine Unterlegscheibe unter die beiden M6x30 - Schrauben in der Klemmfaust gelegt, unter der Oelwannenschraube keine und eine U-Scheibe unter die untere Bremsattel..schraube gelegt.
    Danke !!

  3. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #43
    Oh mein Gott,
    Das wird ja immer komplizierter.
    Ölwannenschrauben????????????????????
    Peter

  4. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard NEEEH!

    #44
    Ich spreche von der zentralen Sicherungsschraube links. In einem anderen aehnlichen Beitrag hast Du gesagt, da tuts auch die Oelablasschraube von der Oelwanne eines BMW PKW BJ vor 1978.
    Also is nix komplizierter geworden
    Sonnigen Gruss und Danke der Hinano-BC

  5. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard einen hab ich noch

    #45
    Hi,

    eine Möglichkeit könne in der Tatsache begründet sein, dass die Distanzhülse, die am linken Klemmbock anliegt, nicht symmetrisch ist.

    Wenn dem so ist, was ich nicht mehr weiß und im eingebauten Zustand auch nicht erkennen kann, dann könnte sich eine unterschiedliche "Einpresstiefe" an dem Bund an der Radseite des Klemmbocks ergegeben.

    (Der Unterschied in der angenommen Asymmetrie dürfte allerdings sehr gering, um 1,0 mm, sein. )

    Also ausbauen, anschauen und ggf. umdrehen.

  6. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard

    #46
    @Willi: 1 mm reicht mir um das Problem zu loesen. Wenn ich morgen Vormittag zu Hause bin gehe ich der Sache auf den Grund und werde umgehend berichten.
    Sonnigen Gruss und gute Nacht der Hinano-BC

  7. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #47
    Hi Peter
    Sag mal: Willst Du nicht oder kannst Du nicht?

    Es bestand die Frage ob es ein Sicherheitsrisiko ist wenn die "Justierschraube" fehlt.
    Und ich sage "Man KÖNNTE sie sogar rausschrauben und wegschmiessen wenn die Achse erst mal korrekt geklemmt ist ohne dass sich ein Sicherheitsrisiko ERGÄBE.
    Das ist Konjunktiv und bezieht sich auf eine theoretische Möglichkeit.

    Es hat aber nichts damit zu tun ob das tatsächlich jemand tut oder tun sollte!

    Inzwischen hat sich der Beitrag zu einem anderen Thema entwickelt. Da kann aber ich nichts dafür (das ist kein Konjunktiv sondern Tatsache).
    Es sei denn ich hätte von vorn herein etwas falsch verstanden. Diese Möglichkeit schliesse ich nie aus.
    gerd

  8. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #48
    Hi Gerd,
    was haste für ein problem???

    "Ist die Achse einmal an der korrekten Position und sind die Klemmschrauben korrekt angezogen, so könnte man die Schraube wieder lösen und wegwerfen"

    Und das war meine Antwort:

    Da gibts nix hinzuzufügen.
    Das weiss sogar ich!


    Für mich ist die Schraube sehr Sicherheitsrelevant!
    Und wenn ein Schrauber sich mit div. Tricks helfen kann. und ohne
    Schraube fährt, ist das eine Sache.
    Die meisten können sich jedoch nicht helfen und sollten deshalb das Moped stehen lassen.
    So einfach ist das ganze.
    Peter

  9. Registriert seit
    20.08.2006
    Beiträge
    111

    Standard

    #49
    Hallo Ihr!

    Diese Problem hab ich gelöst indem ich mir eine neue komplette Vorderachse incl. Schraube aus V4A gedreht hab.
    Jetzt ist Ruh!!!

  10. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard OK!

    #50
    Nachdem ich zuerst eine Runde Wellenreiten war und meine GAttin jetzt arbeiten ist hatte ich die Ruhe noch mal alles auseinanderzubauen und ich glaube, dass ich den Fehler gefunden habe, aber vielleicht koennt ihr ja einfach mal mitgucken.
    Anbei die ersten Fotos.
    Eindeutig yu sehen, wie das distale Ende der Schraube etwas abgeschliffen ist.
    Die Klaue/Achsaufnahme sieht gut aus.

    Und weiter gehts
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken pict0002.jpg   pict0003.jpg   pict0004.jpg  


 
Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte

Ähnliche Themen

  1. R 1200 GS Adventure Bezugsquelle Sechskant SW22 für Vorderachse
    Von blntaucher im Forum Technik & Bastel-Ecke
    Antworten: 21
    Letzter Beitrag: 09.07.2012, 15:47
  2. Fett an Vorderachse
    Von dave4004 im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 2
    Letzter Beitrag: 30.08.2011, 08:53
  3. Rückruf Vorderachse
    Von Jean im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 0
    Letzter Beitrag: 02.04.2009, 23:48
  4. Steckachse der Vorderachse wandert = Sturz
    Von ibsgroup im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 61
    Letzter Beitrag: 11.07.2008, 11:08
  5. Innensechskant für Vorderachse...
    Von Q-Freund im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 17.02.2007, 12:28