Ergebnis 1 bis 5 von 5

Startet nicht mehr nach Ladung und Winterpause

Erstellt von hinano-bc, 22.04.2013, 16:52 Uhr · 4 Antworten · 405 Aufrufe

  1. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard Startet nicht mehr nach Ladung und Winterpause

    #1
    HAllo, die Suchfunktion half mir nicht weiter.
    Also, Hawkerbatterie war über den Winter leer. Habe ein C-TEk LAdegerät gekauft und über den separaten Anschluss die eingebaute BAtterie geladen und dann ein paar TAge im Suplymodus gelassen. Möchte die Kiste anmachen und der Starter macht nur kräftig klack, klack, klack. Nichts dreht sich. Er zeigt dann auch EWS (Wegfahrsperre an).
    Danke schon Mal Der Hinano-BC

  2. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #2
    du brauchst ne neue Batterie Hinano.

  3. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard

    #3
    Scheisse, ich glaube einfach nicht!! Extra die Kohle für ne Hawker aus gegeben und jetzt schon wieder? Soll ich die mal von aussen überbrücken? Warum geht das EWS Symbol an?
    Gruss Hinano-BC

  4. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #4
    das Symbol geht an, weil zu wenig Saft drauf ist. häng einfach mal eine andere Batterie rein, wenn sie dann startet, ist es die Batterie

  5. Registriert seit
    28.07.2007
    Beiträge
    130

    Standard

    #5
    OK,
    mach ich morgen! War nur verduzt, weil ich die Batterie geladen und reconditioned habe und es doch nicht so richtig funktionieren wollte.
    Danke und sonnigen Gruss Carsten


 

Ähnliche Themen

  1. Motor ausgegangen, startet nicht mehr
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 34
    Letzter Beitrag: 02.10.2012, 22:29
  2. GSA startet nach 3 Wochen Standzeit nicht mehr
    Von foma26c im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 61
    Letzter Beitrag: 03.01.2012, 16:21
  3. Garmin 400 startet nicht mehr!
    Von Holti im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 13.03.2010, 16:21
  4. Nach Umkippen startet die 650 nicht mehr
    Von schramme im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 21.03.2008, 10:05
  5. Hilfe, HP2 startet nicht mehr
    Von ROS im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 09.03.2008, 14:14