Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 37

Totalausfall bei 6000 km

Erstellt von advi, 27.04.2007, 22:47 Uhr · 36 Antworten · 4.255 Aufrufe

  1. Registriert seit
    04.12.2005
    Beiträge
    991

    Böse Totalausfall bei 6000 km

    #1
    Vorgestern hatte sie beim Fahren gelegentlich Aussetzer.

    Gestern wollte ich losfahren, springt an, fährt stotternd los. Gleich nach dem Haus geht es etwas den Berg runter, sie geht im Fahren mehrmals aus.
    Dann will ich wieder den Berg hochfahren, geht nicht.
    Springt an, dreht hoch, aber sobald ich Einkupple geht sie aus.
    Mehrere Versuche, sie geht immer aus, wenn ich anfahren will.
    Also Berg hochgeschoben - nach Hause. Dummerweise hatte ich die dicke Kombi an

    Heute hat sie der Abschleppwagen zur BMW Niederlassung gebracht!

    Vielen Dan BMW für so ein zuverlässiges Fahrzeug. Meine innere Frage, ob ich mit der HP2 auf längere Reise gehen will hat sich beantwortet.

  2. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #2
    Naja, das wird nicht so wild sein...
    Ich tippe mal auf die beiden Kupplungs/Schalthebel Schalter.

    Für die lange Weltreise solltest Du eh eine XT 500 nehmen...

    Ich bin damals auch mit einer 4000 km alten LC8 liegen geblieben. Wasserpumpenrad hatte sich gelöst, nicht mehr in Funktion.
    Die ist dabei sogar zu heiß geworden...

    Pech kann man mit jeder Karre haben.

    Gruss, ziro

  3. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #3
    @Advi,
    Ohne Gang alles ok?
    Beim Gang einlegen geht die HP2 aus?
    Seitenständerschalter!
    Einfach mal überbrücken.
    peter

  4. Registriert seit
    05.09.2005
    Beiträge
    4.619

    Standard

    #4
    ...würde ich auch sagen, brücke 1+3 (braun und weiss)
    hatte direkt nach einigen wasser- und schlammdurchfahrten die gleichen probs, einfach CUT und gut ist.
    der schalter ist einach primitiv und nicht gegen mud und wasser geschützt, eigentlich ein armutszeugniss
    für blau weiss...aber wozu nehm´ ich morgens meinen pillen...:-)

  5. Registriert seit
    04.12.2005
    Beiträge
    991

    Standard

    #5
    Danke,
    aber bin das Wochenende eh mit Freundin und der LC8 unterwegs und BMW darf sich drum kümmern. Hab ja Garantie Sonst hätte ich schon danach gesehen

    Und überhaupt, sie geht nicht beim Gang einlegen aus, sondern beim auskupplen, also anfahren

  6. Registriert seit
    05.09.2005
    Beiträge
    4.619

    Standard

    #6
    ...so war´s bei mir auch

  7. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #7
    @Shorty,
    "der schalter ist einach primitiv und nicht gegen mud und wasser geschützt"

    Das glaub ich eher net.
    Ich denke, daß es bei den Leuten auftritt, die aufsteigen,
    wenn die Stütze ausgeklappt ist.Dann wenn die Fußspitzen den Boden
    berühren das Bike in die Fahrpos. bringen und dann die Stütze einklappen.
    Ich gehöre auch dazu.
    (nicht zu verwechseln mit denen, die auf den Rasten stehen, Bein drüber schwingen, und dann Stütze einklappen)
    peter

  8. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #8
    @Shorty,
    "einfach CUT und gut ist"

    Gut, daß man drüber geredet hat
    peter

  9. Registriert seit
    05.09.2005
    Beiträge
    4.619

    Standard

    #9
    Zitat Zitat von Peter
    @Shorty,
    "der schalter ist einach primitiv und nicht gegen mud und wasser geschützt"
    ...habe ihn mal zerlegt, na überzeugt hat mich das teil nicht

  10. Registriert seit
    12.10.2005
    Beiträge
    1.162

    Standard

    #10
    Na, da bin ich ja mal gespannt, was es ist. Bei mir war es oben der Kupplungschalter. Ständer eingeklappt. Ohne Gang drin lief sie, Gang einlegen...bupps....aus. Und das aber auch nur bei jedem dritten, oder fünften...dann mal wieder zweiten Mal.
    Gruss, ziro


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. R 1100 GS Elektrik Totalausfall
    Von gerd080662 im Forum Technik & Bastel-Ecke
    Antworten: 10
    Letzter Beitrag: 03.08.2011, 21:30
  2. Totalausfall
    Von Kuhjote im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 08.10.2008, 12:33
  3. 2x 6000 km
    Von sam42 im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 06.07.2008, 11:50
  4. Totalausfall
    Von 1200gshans im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 16.09.2007, 18:22
  5. Totalausfall GSA
    Von Andreas0815 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 02.05.2007, 23:00