Ergebnis 1 bis 3 von 3

Und noch der Lufttemperaturfühler ...

Erstellt von schalke, 29.05.2008, 12:13 Uhr · 2 Antworten · 617 Aufrufe

  1. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard

    #1
    Gestern hatte ich dann unrunden Leerlauf, war eh grad bei BMW, mal an das Diagnosegerät gesteckt, Ergebnis: der Lufttemperaturfühler ist nicht angeschlossen. Na da. Der Fühler sitzt, soweit ich das sehe, im Lufikasten. Aber einen Stecker dazu habe ich nicht gefunden, denn der soll Ursache des Unheils sein. Weiß jemand, wo der Stecker sich versteckt hat?
    Christoph

    P.S.:
    Ansonsten nahezu alles fit an der HP, Reise kann starten .-)

  2. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #2
    He Jungs,
    Ihr könnt doch den Schalke net
    mit ruckelndem Moped zu den Schnorrbartputzer fahren lassen.
    Ich glaub jedoch nicht an den Stecker.
    Das Teil ist auf der linken Seite unterm Seitendeckel.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken fuehler.jpg  

  3. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard You are right

    #3
    Muss der Temperaturfühler sein. Na, der bleibt nu kaputt!

    Zitat Zitat von Peter Beitrag anzeigen
    He Jungs,
    Ihr könnt doch den Schalke net
    mit ruckelndem Moped zu den Schnorrbartputzer fahren lassen.
    Ich glaub jedoch nicht an den Stecker.
    Das Teil ist auf der linken Seite unterm Seitendeckel.


 

Ähnliche Themen

  1. NOCH EIN ÖSI !!!
    Von gaisi im Forum Neu hier?
    Antworten: 8
    Letzter Beitrag: 18.06.2011, 10:32
  2. Noch 71...
    Von dergraf im Forum Smalltalk und Offtopic
    Antworten: 40
    Letzter Beitrag: 05.05.2011, 15:27
  3. Nur noch ...
    Von JOQ im Forum Smalltalk und Offtopic
    Antworten: 18
    Letzter Beitrag: 02.10.2010, 13:47
  4. Und noch ein Ösi !
    Von Dylan Hunt im Forum Neu hier?
    Antworten: 1
    Letzter Beitrag: 13.04.2009, 21:27
  5. Antworten: 4
    Letzter Beitrag: 24.04.2005, 11:37