Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Unrunder Motorlauf... mit Aussetzern

Erstellt von Blubber, 07.05.2011, 08:45 Uhr · 18 Antworten · 2.849 Aufrufe

  1. Registriert seit
    02.12.2007
    Beiträge
    785

    Standard

    #11
    Wili

    Danke für den Tip das ist möglich und klingt logisch!
    Werde es prüfen ob noch alles richtig sitzt denn es hat ja viele Km funktioniert.
    Sonst lasse ich die Syncronisieren oder kann man das auch einfach selber erledigen???

  2. Registriert seit
    26.12.2005
    Beiträge
    1.823

    Standard

    #12
    Zitat Zitat von Blubber Beitrag anzeigen

    ....oder kann man das auch einfach selber erledigen???

    Yes, you can ( Zitat Ende ),

    die Seilzüge einstellen dürfte das Einfachste sein, für den "Rest" brauchst Du ein exaktes Messgerät oder eine Schlauchwaage.

    Gerd hat hier alles, vorbildlich wie immer, dargestellt. ( siehe auch Verweise ganz unten auf der Seite dort )

    Schau mal nach, ob es die Seilzüge sind. Wenn ja, kannst Du ja mal nachjustieren. Wenn nein würde ich nicht experimentieren, sondern zum fahren. Du hast ja alles neu aufgebaut und nun hat sich alles ein bischen gesetzt und muss halt nachgestellt werden.

  3. HP2Sascha Gast

    Standard

    #13
    Bitte um Ergebnis Marco!

  4. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Bei mir

    #14
    war dieses Symptom aufgetreten wegen einer kaputten Spritpumpe. Die lief zwar noch, aber die Fördermenge war nicht ausreichend.

    Hümmi

  5. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard

    #15
    Zitat Zitat von Blubber Beitrag anzeigen
    Moin. Brauche mal euere Hilfe..

    Seid heute Morgen habe ich folgendes Problem

    Bei höheren Drehzahlen und Drosselklappen fast geschlossen also
    wenig Gas habe ich Zündaussetzer oder so ähnlich.

    Zum Beispiel bei 100 km/h im 3 Gang
    und das Gas nur leicht geöffnet. Ist aber auch in jedem anderen Gang.

    Was könnte das sein?? Sonst läuft sie sehr gut auch im Standgas läuft der
    Motor ruhig.
    Hi, nachdem ich die Antworten gelesen habe muss ich auch noch mal meinen Senf dazugeben.
    Wenn ich das nicht falsch verstehe wurde hir ein anderer Krümmer verbaut. Evtl sogar noch mit Sportauspuff!
    Die sind so ausgelegt das sich da im Übersrömbereich der Ventilsteuerung Frischluft und Sprit bis in den Auspuff zieht.
    Dies ist gewollt weil nur so alle Abgase auch raus sind und volle Leistung im Zylinder erreicht wird.
    Dieser Sprit entzündet sich im Krümmer, was dieses brabbeln oder auch kleine einzelne Zündungen ergibt.
    Daran ändert auch keine Synchro oder Superzündkerze etwas.
    Die meisten Leute hir geben sogar viel Geld aus um das zu haben.
    Wenn Du aber Ruckeln und ungleiche Kraftabgabe hast sind da neben Sünchro überprüfung auch die Einspritzdüsen zu Prüfen.
    Es kann sein das eine nachtropft und somit manchmal eben mehr Sprit in einen Zylinder kommt.
    Hoffe Du kannst bald den Verursacher besser eingrenzen.

  6. Registriert seit
    02.12.2007
    Beiträge
    785

    Standard

    #16
    Zitat Zitat von schalke Beitrag anzeigen
    war dieses Symptom aufgetreten wegen einer kaputten Spritpumpe. Die lief zwar noch, aber die Fördermenge war nicht ausreichend.

    Hümmi

    Wie schon versucht zu beschreiben dieses Ruckeln habe ich nur wenn dem Motor fast keine Last abverlangt wird. Also wenn ich auf gerader Strasse oder leicht Abschüssig nur leicht Gas gebe bei einer leichten oder starken Berg auffahrt ( Auf der Strasse ) läuft der Motor seidenweich.

    Gaszüge ok und Syncronisiert ist sie jetzt auch.

  7. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Tja

    #17
    Das ist ja immer so ne Sache mit der Ferndiagnose. Deine Symptome sind den damals meinigen nicht unähnlich. Aber auch nicht genau gleich. Vereinfacht gesagt hat meine HP bei wenig und bei Halbgas fies vor sich hin gesprotzt, bei Vollgas gings dann. Und das war die Benzinpumpe.
    Hümmi

  8. Registriert seit
    02.12.2007
    Beiträge
    785

    Standard

    #18
    Die Lösung des Problems..

    Die Schnellkupplung vom Benzinschlauch war nicht richtig eingerastet...

  9. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #19
    holla, das hatte ich bei meiner 05er GS auch einmal, wobei da aber auch gar nichts mehr ging ausser dem Anlasser


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Unrunder Motorlauf
    Von kmfrank im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 01.07.2012, 17:10
  2. Unrunder Motorlauf
    Von Harald W. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 10.10.2011, 16:26
  3. Unrunder Motorlauf im Standgas! Tip
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 22.03.2009, 12:48
  4. Unrunder Motorlauf nach Benzinfilterwechsel
    Von YounGSterboxer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 18.11.2008, 18:59
  5. unrunder Hinterrad Lauf
    Von handstreich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 27.10.2008, 20:47