Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 63

Verdammich mal und zugenäht! Die Batterie, die Dritte ....

Erstellt von schalke, 12.10.2009, 18:18 Uhr · 62 Antworten · 6.690 Aufrufe

  1. Registriert seit
    23.06.2008
    Beiträge
    172

    Standard Ruhestrommessung

    #11
    Der Freundliche muss jetzt wohl erstmal eine Ruhestrommessung machen. Vielleicht meldet sich ein Steuergerät nicht ordentlich ab oder sonstwo fließt Strom (Messung wird beim Auto über Nacht gemacht) . Danach - oder auch davor, weils schneller geht - muss der Ladestrom gemessen werden.
    Eigentlich gibt es nur 2 Möglichkeiten:
    Es kommt zuwenig Strom in den Akku, oder es geht zuviel raus.
    Systemimmanent scheint der Fehler nicht zu sein, da ja einige Akkus (z.B. meiner) schon länger halten.

    Viel Glück!

  2. Registriert seit
    01.06.2007
    Beiträge
    432

    Standard Es soll ...

    #12
    ... allerdings auch Leute geben die einfach Sch.... an der Hacke haben

    Gruß
    Frätzi ... mit Hawker + ohne Probs

  3. Registriert seit
    07.09.2009
    Beiträge
    23

    Standard

    #13
    Zitat Zitat von cultus Beitrag anzeigen
    Der Freundliche muss jetzt wohl erstmal eine Ruhestrommessung machen. Vielleicht meldet sich ein Steuergerät nicht ordentlich ab oder sonstwo fließt Strom (Messung wird beim Auto über Nacht gemacht) . Danach - oder auch davor, weils schneller geht - muss der Ladestrom gemessen werden.
    Eigentlich gibt es nur 2 Möglichkeiten:
    Es kommt zuwenig Strom in den Akku, oder es geht zuviel raus.
    Systemimmanent scheint der Fehler nicht zu sein, da ja einige Akkus (z.B. meiner) schon länger halten.

    Viel Glück!

    Es gibt noch eine dritte Möglichkeit:

    Durch eine defekte Diode im Gleichrichter wird der Gleichstrom mit einem Wechselstromanteil überlagert. Dadurch wird mittelfristig die Batterie zerstört (Zeitraum: ein paar Wochen bis Monate). Der Laderegler liefert "scheinbar" die richtige Spannung, die Batterie wird "scheinbar" geladen und nach einiger Zeit ist die Batt hin. .

    Das hatte ich an meiner TDM. 3 Batterien in 3 Jahren, die letzte hielt nur 3 Monate. Gleichrichter mit Regler (elektronische Einheit) gewechselt und gut war´s.
    Miss mal den Wechselspannungsanteil der Ladespannung bei mittlerer Motordrehzahl.

    Gruß
    Herbert

    der bald eine GS fährt

  4. Registriert seit
    28.06.2007
    Beiträge
    991

    Standard

    #14
    hm

  5. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #15
    Ein Tipp von mir...

    Minuspol von der Batterie abschrauben, 12V Prüflampe mit der Kabelklemme an die Batterie anklipsen, Prüflampe an Minuspolkabel halten.

    Jetzt kannst du sehen ob Strom wegfließt. Zur Kontrolle einfach mal die Zündung einschalten. Prüflampe wird dann ganz hell leuchten.

    Gruß Andreas

  6. Registriert seit
    17.05.2007
    Beiträge
    26.602

    Standard

    #16
    Zitat Zitat von Schneckle Beitrag anzeigen
    sie haben mir auch noch eine neue Lichtmaschine eingebaut .
    wäre interessant zu wissen was da kaputt war, viell liegt da ja Schalkes Problem.
    Tiger

  7. Registriert seit
    23.10.2006
    Beiträge
    426

    Standard

    #17
    Zitat Zitat von Andreasmc Beitrag anzeigen
    Ein Tipp von mir...

    Minuspol von der Batterie abschrauben, 12V Prüflampe mit der Kabelklemme an die Batterie anklipsen, Prüflampe an Minuspolkabel halten.

    Jetzt kannst du sehen ob Strom wegfließt. Zur Kontrolle einfach mal die Zündung einschalten. Prüflampe wird dann ganz hell leuchten.

    Gruß Andreas
    Die Prüflampe wird bei Minimalströmen nicht leuchten.

    Statt dessen ein Multimeter mit Milliampere Einstellung dazwischen.

    Bei z.B. 50mA sind das am Tag 1200mA.
    Also Batterie nach 10 Tagen wohl platt.

    Problematischer ist, diese Minimalabnahmen lassen die Batteie sulfatieren.
    Dann ist die Lebensdauer stark begrenzt.
    2V Fahrer mit elekt. Uhr kennen das Problem.
    Alle Jahr neue Batterie nötig, wenn die Kiste längere Standzeiten hat.
    Obwohl die Uhr kaum was braucht.

    Robert

  8. Registriert seit
    19.01.2008
    Beiträge
    260

    Standard

    #18
    Dieser ganze Batterieladestromwechselstromamperlichtmaschinenpu ffer-Kram ist mir zwar ein bißchen zu hoch (um die Uhrzeit) aber ich hab auch schon die dritte....
    (Die Jungs vom Mobilservice kann ich bald in meine Buddy-Liste aufnehmen.)

    LG,
    wiebke

  9. Registriert seit
    28.06.2007
    Beiträge
    991

    Standard

    #19
    HA ha LOOOOL is ja nice .... Ich glaub die vom mobilservice hätt ich an der Baja auch anrufen sollen ... und zwar: "wenn die kiste bis inner halben Stunde nich wieder läuft fresst ihr auch Kohle"

  10. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Was hat das mit der Uhrzeit zu tun?

    #20
    Wiebke, ich gebs zu: DAS verstehe ich auch ausgeschlafen um 11:00 Uhr nicht. Deshalb: ab in die NL bisse läuft, die Krepelkiste
    Zitat Zitat von whyPkey Beitrag anzeigen
    Dieser ganze Batterieladestromwechselstromamperlichtmaschinenpu ffer-Kram ist mir zwar ein bißchen zu hoch (um die Uhrzeit) aber ich hab auch schon die dritte....
    (Die Jungs vom Mobilservice kann ich bald in meine Buddy-Liste aufnehmen.)

    LG,
    wiebke


 
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Sturzbügel Zuordnung der dritte
    Von gipsilo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 17.02.2012, 20:36
  2. Batterie der DWA
    Von Peter23 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.11.2011, 02:46
  3. Biete R 1200 GS (+ Adventure) org.Batterie
    Von gustave im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 28.11.2009, 17:58
  4. Batterie.......
    Von Horny-Joe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.01.2009, 14:54
  5. Batterie
    Von Der Hamburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 33
    Letzter Beitrag: 06.11.2008, 21:53