Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Winter - wieder mal Batterie MM

Erstellt von Grunzer, 12.12.2017, 08:41 Uhr · 19 Antworten · 1.592 Aufrufe

  1. Registriert seit
    31.07.2006
    Beiträge
    358

    Standard

    #11
    Hi zusammen,
    ich hab mir das passende Ladegerät mit besorgt. Keine Ahnung ob das wirklich sein muss, aber ich hatte irgendwo gelesen, dass die Batterie keine ganz hohen Spannungen ab kann. Und bevor mir die Kiste über winter abfackelt, hab ich die 21,- € mit investiert. Ich würde aber dann beim Laden die Batterie vom Bordnetz nehmen. Dann kann eigentlich nichts passieren. Ist wahrscheinlich eine reine Vorsichtsmaßnahme.

    Gruß
    Martin

  2. Registriert seit
    08.01.2018
    Beiträge
    20

    Standard

    #12
    Danke

    Ist sowas wintertauglich ?

    Gruß Martin

  3. Registriert seit
    06.07.2015
    Beiträge
    935

    Standard

    #13
    Ich hätte noch eine JMT im angebot sie war 1 saisson in meiner 10er gs! (spacer sind dabei)
    Da ich auch oft im winter fahre will ich sie nicht mehr haben, da sie ab ca.5 grad abwärts sehr träge wird und durch zündung an erst mal ein zwei minuten gewährmt werden will! Im sommer ging das einwandfrei, ich denke mal das das bei allen lipos so ist !?
    Ich würde sie günstig abgeben zum halben preis des günstigsten anbieters, sag ich jetzt mal!
    Laden geht mit normalem motorrad ladegerät da die batterie selbst dafür eine elektronik besitzt! Wie schön erwähnt wurde, hängt sie ja dann auch an einer gewöhnlichen lima!

  4. Registriert seit
    31.07.2006
    Beiträge
    358

    Standard

    #14
    Zitat Zitat von Gerdos Beitrag anzeigen
    Ich hätte noch eine JMT im angebot sie war 1 saisson in meiner 10er gs! (spacer sind dabei)
    Da ich auch oft im winter fahre will ich sie nicht mehr haben, da sie ab ca.5 grad abwärts sehr träge wird und durch zündung an erst mal ein zwei minuten gewährmt werden will! Im sommer ging das einwandfrei, ich denke mal das das bei allen lipos so ist !?
    Ich würde sie günstig abgeben zum halben preis des günstigsten anbieters, sag ich jetzt mal!
    Laden geht mit normalem motorrad ladegerät da die batterie selbst dafür eine elektronik besitzt! Wie schön erwähnt wurde, hängt sie ja dann auch an einer gewöhnlichen lima!
    Hi,
    ich hab die JMT seit letztem Frühjahr drin. Heute die HP seit Mitte Oktober das erste mal gestartet. Tempratur 5 Grad. Das Ladegerät hat sie nur bei der ersten Aufladung im Neuzustand letztes Frühjahr gesehen. Was soll ich sagen, sie sprang so an als wäre die Batterie gerade frisch geladen. D. h. Zündung an und sofort den Anlasser betätigt. Wenn das längere Zeit so bleibt, bin ich hoch zufrieden.
    Falls die Temperaturen hier diesen Winter nochmal in den Minusbereich gehen, werd ich´s nochmal testen und berichten.

    Gruß
    Martin

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.869

    Standard

    #15
    Hab mir auch grade eine JMT besorgt.
    Shito und JMT sind der gleiche Hersteller ... hab mich erschrocken wie leicht die ist
    Es sind so Klebepads dabei um die Höhe auszugleichen auf Bleiklotzgröße ...ist noch nicht eingebaut
    Das mit dem Kaltverhalten ist normal ... die wollen bei - Graden warm gebraucht werden ...
    der Vorteil ... sie stellen 70% Leistung zur Verfügung ... ein Bleiakku kann nur 30%

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.869

    Standard

    #16
    nie mehr Sulfatierung ... ein großes Plus

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.869

    Standard

    #17
    LiPo4 eingebaut und begeistert ...

    noch ein Tip was die gar nicht mögen ... Entsulfatierung
    Lader die eine Entsulfatierung im Ladeprogramm haben mögen sie nicht ... da man diese Funktion meißt nicht abschalten kann, weil sie Teil des Ladeprogramms, sind sollte man solche Lader nicht nehmen.

  8. Registriert seit
    14.03.2011
    Beiträge
    81

    Standard

    #18
    Hallo,

    Frage, kann man am Ladegerät erkennen ob es eine Entsulfatierung hat oder nicht? Hab ein relativ neues Ladegerät von
    Tante Louise und eine uraltes von annodazumal (funktioniert aber noch). Zur Not, wenn man das nicht erkennen kann, nehme
    ich halt das alte Gerät wenn ich mir demnächst so eine LiPo Batterie anschaffe.

    Gruss Klaus

  9. Registriert seit
    24.08.2011
    Beiträge
    215

    Standard

    #19
    Hallo Klaus,
    schau nach- oder frage nach - ob das Ladegerät ein Programm für LiPo hat, dann geht es problemlos. Das alte Gerät würde ich nicht ohne weiteres nehmen, die LiPo dürfen nicht mit erhöhter Spannung geladen werden.

  10. Registriert seit
    14.03.2011
    Beiträge
    81

    Standard

    #20
    Danke für den Tipp Bernd!

    ich denke ich hab zwar keine Unterlagen mehr von dem Gerät aber Dank www und Google bekomme ich das bestimmt heraus.

    Gruss Klaus


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. wieder mal ABS und Batterie
    Von buba im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 26.05.2012, 07:46
  2. Wieder-(Noch)mal Batterie
    Von Daynie im Forum R 850 GS und R 1100 GS
    Antworten: 11
    Letzter Beitrag: 11.08.2011, 13:32
  3. ...mal wieder die Batterie
    Von misterti im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 10.12.2008, 09:18
  4. Scharniere Alukoffer wieder mal gebrochen
    Von sausewind im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 25.04.2006, 15:03
  5. Wieder mal ein Neuer
    Von huub im Forum Neu hier?
    Antworten: 9
    Letzter Beitrag: 08.03.2006, 20:57