Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 49

0,025 Lampf!

Erstellt von elendiir, 05.10.2007, 07:35 Uhr · 48 Antworten · 5.762 Aufrufe

  1. elendiir Gast

    Standard 0,025 Lampf!

    #1
    Moin,

    mein neuer Rekord liegt bei 0,025 LAMPF! auf 100 km. Cool Blue!


    Für alle glücklichen per-12er-Besitzer bzw. für all die noch nicht so ganz wach sind, noch eine kleine Zusatzerklärung:

    Mein drittes kaputtes Leuchtmittel auf 13000km in der GSA. Das letzte hielt gerade mal 1500km und verabschiedete sich mit einen netten LAMPF! im Display (ohne dieser Nachricht hätte ich das nie bemerkt ) heute früh gegen 6:15 (also nix mit Sonnenaufgang), bei leichtem Nieselregen mitten im Wald. Tolle Show.

    Dank Fernlicht uns Zusatzscheinwerfer (ohne würde ich die GS nicht mehr kaufen) ging’s die 15km bis zur nächsten offenen Tanke relativ gut.

    Fazit: Ich fahr nur noch mit Ersatz-H7 im Gepäck und kaufe jetzt gleich im Zehnerpack. Dabei ist Marke und Preis wohl egal. Am längsten hielt noch ein No-Name-Teil das auch nicht gerade weniger Lichtausbeute hatte wie Osram oder Phillips Superhell +3000% mit super Xenon-Effekt.
    Außerdem schwöre ich hiermit feierlich: NIE wieder „entsorge“ Kaufbelege von Leuchtmitteln. Warum hab ich Depp nur den alten Kassenzettel weggeworfen! Immerhin 15 Euronen auf 1500km. Da ist Tanken auch schon fast nicht teurer!

  2. Registriert seit
    02.09.2007
    Beiträge
    51

    Standard

    #2
    Ist die GS so anfällig? Halten die Birnen allgemein so kurz bei den 1200er GS?

  3. elendiir Gast

    Standard

    #3
    Servus rundium,

    Zitat Zitat von rumdidum
    Ist die GS so anfällig? Halten die Birnen allgemein so kurz bei den 1200er GS?
    Keine Ahnung worans liegt. Bei meiner alten 12er musste ich in 37000km nur 2x wechseln.

    Mit der GSA und nicht zuletzt auch wegen Hechlingen stehen aber jetzt auch deutlich mehr (leichte) Offroad-Einlagen auf dem Programm. Vielleicht ist das ja auch ein Grund?

  4. Registriert seit
    11.05.2005
    Beiträge
    341

    Standard

    #4
    Übersetze doch mal die Displaymeldung LAMPF...ne jetzt im Ernst, LAMPeFutsch oder was...

    LHzG

  5. elendiir Gast

    Standard

    #5
    Servus Hubert,

    Zitat Zitat von Hubert
    Übersetze doch mal die Displaymeldung LAMPF...ne jetzt im Ernst, LAMPeFutsch oder was...
    LHzG
    Da ich ja immer etwas Ziet zum Nachdenken habe (die Meldung sehe ich ja öfters) - kann ich die folgende Erklärung liefern: für mich ist es Neudeutsch oder besser Englisch uns steht für LAMP Front kurz LAMPF!

    Vielleicht sollten wir den alten Bundeswehrspruch "Ohne Mampf kein Kampf" in "LAMPF ist Krampf!" umbauen!

  6. Registriert seit
    05.01.2007
    Beiträge
    1.370

    Standard

    #6
    Komisch das ist.
    Bei mir null Problemo. Nach 20.000 km (davon auch viel Rüttelpiste) immer noch die erste Lampe.

  7. HP2Sascha Gast

    Standard

    #7
    Da steht dann so ein nettes Warndreieck neben "LAMPF". D.h. dann, Defekt an "lamp front".
    EDIT: sorry, zu langsam...

  8. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Standard

    #8
    Moin,

    mittlerweile mit der zweiten GS hab auch ich im Lauf der Zeit die Erfahrung gemacht, daß die Birnen normalerweise zwischen 20 - 30000 km halten.

    Gruß

    Bernd

  9. elendiir Gast

    Standard

    #9
    Bernd,

    Zitat Zitat von Bernd Z
    Moin,

    mittlerweile mit der zweiten GS hab auch ich im Lauf der Zeit die Erfahrung gemacht, daß die Birnen normalerweise zwischen 20 - 30000 km halten.

    Gruß

    Bernd
    bei meiner alten 11er habe auf 55.000km nur 1mal wechseln müssen. Vielleicht liegt es an den H7-Leuchtmitteln? Sind die vielleicht anfälliger als die H1?

    Oder am Scheinwerfer selbst? Gitb's im neuen stärkere Erschütterungen wie im alten Busscheinwerfer?

    Fragen über Fragen!

  10. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Standard

    #10
    Hallo Fritz,

    stimme Dir zu.
    Bei meiner 1150er waren es eher 30 tkm, bei der 12er nun ca 20 tkm.
    Die Zusatzscheinwerfer an meiner GSA haben nun 28 tkm drauf (sind immer an) und funzen noch bestens.

    Warum das so ist? Keine Ahnung.
    Aber solch eine geringe Laufleistung wie bei Dir ist nicht ok.

    Kenne das noch von meiner alten Guzzi. Habe für sie die Birnen auch gleich packweise gekauft. Bei ihr waren es wohl die Vibrationen, die die Leuchtmittel gleich reihenweise gekillt haben.
    Lass doch mal den drauf schauen, ob da alles so ist, wie es sein soll.

    Gruß

    Bernd


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Aufpassen beim Wechsel der LAMPF!
    Von soaringguy im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 69
    Letzter Beitrag: 21.10.2017, 16:01
  2. LAMPF... (Enduro)
    Von Andreasmc im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 7
    Letzter Beitrag: 02.08.2012, 15:16
  3. LampF
    Von Lisbeth im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 29.05.2010, 19:32
  4. R 1200 GS Lampf Meldung löschen
    Von BIGBOUTCHER im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 18.12.2008, 08:40