Ergebnis 1 bis 9 von 9

125er Roller Probleme: Wer weiß Rat?

Erstellt von AndreasXT600, 11.04.2009, 18:12 Uhr · 8 Antworten · 2.271 Aufrufe

  1. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard 125er Roller Probleme: Wer weiß Rat?

    #1
    Hi!
    Ich hab da noch so nen Roller stehen: MBK Thunder 125, baugleich Yamaha Maxster 125, Bj.2001.
    Hab folgendes Problem mit dem Roller:
    Wenn ich Vollgas gebe, läuft das Ding problemlos, zieht sauber durch, passt alles. Auch das Standgas passt wie es eingestellt ist.
    Möchte ich allerdings in Schrittgeschwindigkeit mir dem Roller fahren, geht das gar nicht. Gibt man aus dem Stand (egal ob er auf dem Ständer steht oder auf den Rädern) nur EIN BISSCHEN Gas, dann geht das Ding aus. Klingt wie wenn er absäuft.
    Am Vergaser hab ich schon tausend mal rumgestellt, die Einstellungen passen meiner Meinung nach.
    Auch der Luftfilter + Vergaser sind sauber, Zündkerze ist neu, Benzinschläuche und Tank sind sauber.
    Reparaturanleitungen find ich für das Ding leider nirgends.
    Hat jemand von euch ne idee?
    ich tippe mittlerweile drauf, dass es vllt irgendwas mit der Kupplung sein könnte!?
    Bin mal so auf eure Antworten gespannt.

  2. Registriert seit
    09.06.2008
    Beiträge
    1.080

    Standard

    #2
    also wenn du selber schon sagst, du hättest am vergaser rumgestellt, behaupte ich mal der ist nun völlig verstellt.
    düsen nochmals säubern und auf sauberkeit achten...

  3. Registriert seit
    14.01.2009
    Beiträge
    42

    Standard

    #3
    Ich finde ja das 125er roller selbst "probleme" sind.

    nichts für ungut

  4. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard

    #4
    Hi Max!
    Das hab ich jetzt aber überhört(lesen).
    Ich hab auch nen Aprilia 125er.Zum Einkaufen fahren in unserer parkplatzlosen Gegend gibts nix besseres.
    Keine Sau regt sich auf wenn das Ding auf dem Bürgersteig steht und der Kofferraum ist für mich ausreichend für einen Großeinkauf.(Topcase)

    Gruß
    Karl

  5. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard

    #5
    Also Jungs, das Ding werd ich auch nur zum Einkaufen fahren. Ausserdem wollt ich mich hier nicht rechtfertigen warum ich einen 125er Roller besitze, sondern Hilfe für mein Problem finden.
    Und:
    Ich kenn mich soweit aus, dass ich guten Gewissens behaupten kann, dass ich den Vergaser nicht VERstellt sondern EINgestellt habe.

  6. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard

    #6
    Hi!
    Andreas.Kupplung glaube ich nich.Der Übergang von Teillast auf Volllast haut nicht nicht hin.Hast du irgendwas am Luftfilter geändert?
    Ansonsten denke ich mal,dass doch irgendwas im Vergaser zusitzt.Ich weiß nicht welcher Vergaser an dem Ding verbaut ist.Aber es könnte sein,das eine Übergangsbohrung zusitzt.
    Ultraschallgereinigt?
    Und selbst damit hab ich nicht immer alles sauber bekommen.

    Gruß
    Karl

  7. Registriert seit
    26.01.2008
    Beiträge
    2.662

    Standard

    #7
    Die Symptome habe ich bei einer 125er Honda Enduro eines Bekannten erlebt.Die lief im Standgas und mit Vollgas. Die Honda-Werkstatt hat in zwei Wochen keinen Fehler gefunden und geraten, einfach immer Vollgas zu geben, da das Moped eh keine Leistung hätte.

    Wenn man den Vergaser oben aufschraubt, kann man den Schieber, die Rückholfeder und den Gaszug entnehmen. Am Schieber ist ein kleiner "Federring", der die Düsennadel in der gewünschten Position halten soll. Dieser Federring war gebrochen, so dass die Nadel unten blieb bzw. sehr spät mit dem Schieber hochgezogen wurde und Sprit durch die Hauptdüse zu der inzwischen großen Luftmenge beimischen konnte.
    Ergebnis war das Elektroschalter-Gasgriffgefühl.

    Aber in Deinem Fall kann es ja fast nicht der Vergaser sein.....oder?

  8. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard

    #8
    Die feder werd ich nachschauen.
    Ultraschallgereinigt ist er nicht, sondern wurde zerlegt und ausgeblasen (ja, mit Druckluft).
    Das mit nur vollgasgeben wär ja nicht das problem, wenn es kein stop and go geben würde

  9. Registriert seit
    21.09.2006
    Beiträge
    222

    Standard

    #9
    Hallo,

    um einen Motor sauber hoch drehen zu können benötigt dieser ein etwas fetteres Gemisch (ein mager eingestellter Motor dreht allerdings etwas höher).
    Gemischanreicherung im Leerlauf etwas erhöhen kann schon helfen. Ebenso kann das Kraftstoffniveau etwas zu niedrig sein und muß geändert werden. Dazu muß man dann allerdings die Grunddaten kennen. Das könnte in der Betriebsanleitung stehen oder dann doch im Rep-handbuch. Beginnen muß man immer am Kraftstoffniveau. Wenn das nicht i.O. ist sind alle anderen Einstellungen für den A...

    Gruß Omopenk


 

Ähnliche Themen

  1. Tausche 125er Roller gegen PKW-Anhänger
    Von AndreasXT600 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 14.06.2012, 19:45
  2. Suche Gebrauchte 125er
    Von agostini1302 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 31.05.2010, 22:10
  3. Biete Sonstiges Verkaufe 125er Peugeot Maxiroller Elystar EFI
    Von Ra_ll_ik im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 22.09.2009, 12:11
  4. 125er Roller packt die AU nicht
    Von AndreasXT600 im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 28.08.2009, 12:15
  5. 125er Roller geht nicht mehr ...
    Von AndreasXT600 im Forum Smalltalk und Offtopic
    Antworten: 10
    Letzter Beitrag: 10.02.2008, 17:08