Ergebnis 1 bis 6 von 6

Batterie laden

Erstellt von Hannes, 05.01.2006, 19:55 Uhr · 5 Antworten · 2.251 Aufrufe

  1. Registriert seit
    09.08.2005
    Beiträge
    329

    Standard Batterie laden

    #1
    Hallo zusammen,
    habe da mal eine Frage als absolute Elektrikniete.
    Seit Mitte Dezember 05 steht meine Q in der Garage , wollte sie getsern starten aber der Anlasser drehte nur kurz, dann ein komisches rasseln und Ruhe war.
    Habe jetzt ein Ladegerät angeschlossen daß nach 10 Stunden eine volle Ladung anzeigt.
    Erneuter Versuch und gleiches Problem.
    Meine Frage : soll ich das Ladegerät länger angeschlossen lassen oder ist die Gelbatterie , erst knapp 3 Jahre alt , etwa schon hinüber ?
    Wäre schön wenn ihr mir weiterhelfen könntet
    Gruß Hannes

  2. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #2
    Gleiches Problem wird gerade im HP2 Forum diskutiert: hier klicken. :!:

    Trotzdem kurze Antwort: Die Batterie ist vermutlich bereits 'hinueber'.

  3. Registriert seit
    27.02.2004
    Beiträge
    1.197

    Standard Am Rande

    #3
    Hallo Hannes

    Wenn die Anschlussklemmen sauber und richtig fest sind, dann würde ich auch auf eine kaputte Batterie tippen :!:
    Gruß Hans - Jürgen

  4. Registriert seit
    24.12.2004
    Beiträge
    282

    Standard

    #4
    Hallo Freunde,

    meine ADV stand jetzt neun Wochen in der Garage.
    Zündschlüssel reingesteckt, Anlasser gedrückt und nach zwei Sekunden
    lief der Motor.

    Gruß
    Horst

  5. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #5
    Zitat Zitat von Horst Parlau
    meine ADV stand jetzt neun Wochen in der Garage.
    Zündschlüssel reingesteckt, Anlasser gedrückt und nach zwei Sekunden
    lief der Motor.
    Genau das hab ich gerade in einen entspr. Thread im 12GS-Forum geschrieben... heute war es das erste Mal nach 3 Monaten Stillstand, dass ich meine Q wieder auf die Weide geschickt habe. Und es hat keine 2 Sek. gedauert... sie startete sofort. Einzig die ersten Gasstöße warf sie etwas Dung aus dem Endrohr aber wer will ihr das verübeln?

  6. Registriert seit
    09.08.2005
    Beiträge
    329

    Standard Batterie laden

    #6
    vielen Dank für die Antworten Leute,
    hab die Q jetzt nach Batterieladen mit einem stärkeren Ladegerät zum laufen gebracht.Sprang auch sofort an.
    Der Akku ist wieder vollgeladen und ich laß sie jetzt, auch wetterbedingt, noch einige Zeit in der Garage.
    Werde es dann erneut versuchen.Hoffe daß dann wieder alles o.k. ist.
    Eine neue Gelbatterie kostet beim nämlich 134 €.
    booorrrrrrrr !!!


 

Ähnliche Themen

  1. Batterie laden ?
    Von thai-live im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 10.11.2011, 17:35
  2. Batterie laden und Uhr
    Von Hannesw im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 14.03.2011, 19:47
  3. HP2 Enduro Batterie laden
    Von ulixem im Forum Technik & Bastel-Ecke
    Antworten: 6
    Letzter Beitrag: 22.02.2010, 06:37
  4. Batterie laden
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 26.11.2009, 08:07
  5. Batterie laden?!?
    Von HeinBlöd007 im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 03.10.2008, 07:32