Ergebnis 1 bis 3 von 3

Frage

Erstellt von Langerr, 12.09.2012, 17:08 Uhr · 2 Antworten · 562 Aufrufe

  1. Registriert seit
    27.01.2012
    Beiträge
    30

    Standard Frage

    #1
    Hey Hallöchen und zwar habe ich folgendes Problem R1150R . Wenn ich N einlege dann leuchtet sie schwach, und die Baterie lampe auch schwach , schalte ich geht beides aus. Und der Drehzahlmesser geht auch nicht erst bei stärkerem gasgeben ab und zu geht er aus und die Baterie lampe leuchtet stark hatte das schon mal jemand gehabt besten dank im vorraus

  2. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #2
    Zitat Zitat von Langerr Beitrag anzeigen
    Hey Hallöchen und zwar habe ich folgendes Problem R1150R . Wenn ich N einlege dann leuchtet sie schwach, und die Baterie lampe auch schwach , schalte ich geht beides aus. Und der Drehzahlmesser geht auch nicht erst bei stärkerem gasgeben ab und zu geht er aus und die Baterie lampe leuchtet stark hatte das schon mal jemand gehabt besten dank im vorraus
    Schwierige Frage...
    Könntest Du sie mal etwas genauer stellen, vielleicht auch mit Kommas und so?

  3. Registriert seit
    24.10.2010
    Beiträge
    1.574

    Standard

    #3
    Koennte eine massekabel sein die nicht gut anliegt.


 

Ähnliche Themen

  1. Antworten: 27
    Letzter Beitrag: 26.01.2011, 22:33
  2. Hab da mal ne Frage..
    Von Hope im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 10.09.2008, 21:32
  3. Mal ne Frage............
    Von franova im Forum Treffen - Region West
    Antworten: 18
    Letzter Beitrag: 03.11.2007, 16:54
  4. Hab da mal ne Frage
    Von paneristi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 11.10.2007, 18:53
  5. Frage: Öl
    Von BMWGS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 22.03.2007, 17:02