Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 66

Mann, bin ick sauer !!!

Erstellt von Spätzünder, 28.11.2008, 08:52 Uhr · 65 Antworten · 9.883 Aufrufe

  1. Spätzünder Gast

    Standard

    #41
    Zitat Zitat von Moni70 Beitrag anzeigen
    ps: wollt nich dich vollschwafeln, sondern nur sagen: bleib locker, rauch eine oder trink kaffee und alles wird gut

    Hast Du nicht...bin ja auch langsam schon wieder auf Begegnungskurs. Nur technisch muß ich das Ganze noch lösen und alles wird gut...

    Gruß!

    Stefan

  2. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #42
    Hallo,

    dass die jeweiligen Erfahrungen und Einschätzungen differieren, hängt sicherlich auch damit zusammen, dass die technische Basis bei der 1150er und 1200er oder auch individuelle Nutzungsintervalle nicht vergleichbar sind.
    Gerade bei der R12 könnte der durch die nun mal knappe Kapazitätsreserve verursachte Betrieb im Grenzbereich eine negative Auswirkung auf die Lebensdauer des Akkus haben.
    Jenseits aller theoretischen Betrachtungen sollte man erst einmal die Dinge umsetzen, die man selber beeinflussen kann.
    Dazu gehört regelmassiges Nachladen nach Kurzstreckenbetrieb obligatorisch und wenn immer möglich, Trennschalter einbauen ist auch sinnvoll.
    Erst dann wird man in der Lage sein, eine Beurteilung z.B. über die Qualität einer Serienbatterieausstattung zu machen.

    Gruss aus Köln





    .

  3. Registriert seit
    26.07.2008
    Beiträge
    566

    Standard

    #43
    Trennschalter / Natoknochen ?

    Denke mal die Kabel zur Batterie, gehen über den Schalter.
    Wo kann der plaziert werden, um nicht sonderlich aufzufallen ?
    Ist das aufwändig ?

    Was ist der richtige Schalter dafür ?
    Meine, der auch nach was aussieht, oder wird er mächtig versteckt montiert ?
    Am Lenker, doch wohl nicht ?

    Wer weiß mehr darüber ?

  4. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #44
    Hallo Bante,

    R12/Natoknochen könnte im linken Rahmendreieck montiert werden unterhalb der Sitzbank also etwa in Höhe des auf der entgegengesetzten Seite angebauten Federbeinverstellrades. Kürzeste Anschlusswege möglich wenn der Schalter ins Minuskabel eingeschliffen wird. Und ja ein Blech müsste angefertigt werden, also doch etwas aufwendiger.

    Natoknochen gabs schon mal hier: http://www.verkauf.carafun.de/artike...?artnr=322-447

    Spritzwasserschutz / Korrosionsempfindlichkeit ist damit verbunden auch noch zu lösen.

    naja eigentlich gehört das ab hier in die Technik&Bastlerecke...

    Fröhliches Tüfteln..

    Gruss aus Köln


    .

  5. Registriert seit
    26.07.2008
    Beiträge
    566

    Standard

    #45
    Dank Dir trotzdem Renegade.

    Hab mir den Link gespeichert.

    Bin übrigens gestern bei strahlenden Sonnenschein ne tolle Runde gefahren.
    Sprang nach 3 Wochen Standzeit, gleich an.

    Richtig warm wurde es mir, als sich der Zach meldete.

  6. Registriert seit
    21.04.2005
    Beiträge
    751

    Daumen hoch

    #46
    Zitat Zitat von Bante Beitrag anzeigen
    Dank Dir trotzdem Renegade.

    Hab mir den Link gespeichert.

    Bin übrigens gestern bei strahlenden Sonnenschein ne tolle Runde gefahren.
    Sprang nach 3 Wochen Standzeit, gleich an.

    Richtig warm wurde es mir, als sich der Zach meldete.

    Zach hört man gerne - na das klingt jedenfalls nicht nach Leidensdruck


    Gruss aus dem sonnigen Köln





    .

  7. Registriert seit
    03.11.2008
    Beiträge
    228

    Standard

    #47
    Hallo Stefan,

    Hast du mal den Ruhestrom deiner Adventure gemessen ?

    Also Minuspol ab und ein Amperemeter dazwischengehängt ?

    Es wird irgendwo für die 12er einen festgeschriebenen Wert in mA geben, der nicht überschritten werden sollte.

    So kannst du doch erstmal testen, ob du einen stillen Verbraucher hast, bzw. ob das Problem nun die Maschine selbst ist oder die Batterie.

    Hast du irgendwelche Anbauten (Navi, Scheinwerfer, etc.) nachträglich gemacht, die Strom ziehen könnten ???

    Ansonsten kann ich dir nur die Hawker empfehlen. Fahre jeden Tag mit Griffheizung, eingeschalteten Zusatzscheinwerfern und Navi etwa 13 km pro Strecke zur Arbeit. Keine Probleme bisher. Auch bei Temperaturen weit unter null. Meine Q steht auch draußen... Wenn ich die Batterie ans Ctek hänge, lädt es gerade mal 3-5 Minuten und zeigt dann voll an...

    Aber was nützt dir die tollste Batterie, wenn die Maschine oder deren Anbauteile übermäßig viel Ruhestrom ziehen...

    Also Problem erstmal eingrenzen und dann beheben...

    Gruß,

    Thorsten

  8. Spätzünder Gast

    Standard

    #48
    Hallo Thosten,

    bis auf DWA / EWS alles Serie. Ich behelfe mir im Moment damit, dass ich die Sicherungen 1, 3 und 5 ziehe. Hier hängt Kombiinstrument, FID, Steckdosen ( also auch DWA/EWS ) und Motronic Steuergerät dran und gehe davon aus, dass das die einzigen Komponeneten sind welche dauerhaft an der Batterie hängen. Mal sehen, ob das der Entladung entgegengewirkt hat. Startversuch folgt spätesten mal morgen....mal sehen, was dabei herauskommt.

    Gruß aus Berlin!

    Stefan

    Ach ja, ein Navikabel ( für Garmin 2610 ) ist auch noch direkt an den Batteriepolen installiert. Aber ohne Navi sollte hier nichts an Strom fließen.

  9. Registriert seit
    16.05.2006
    Beiträge
    1.390

    Standard

    #49
    Zitat Zitat von Spätzünder Beitrag anzeigen
    Ach ja, ein Navikabel ( für Garmin 2610 ) ist auch noch direkt an den Batteriepolen installiert. Aber ohne Navi sollte hier nichts an Strom fließen.
    hi stefan,
    gibt es da nicht einen sog. Ruhestrom, der auch Saft ziehen könnte?

    Beim Mobilfunk ist das auf jeden Fall so. Wenn kein Endgerät am Ladegerät hängt zieht das Ding trotzdem minimal Strom.

    LG
    Moni

  10. Spätzünder Gast

    Standard

    #50
    Zitat Zitat von Moni70 Beitrag anzeigen
    hi stefan,
    gibt es da nicht einen sog. Ruhestrom, der auch Saft ziehen könnte?

    Beim Mobilfunk ist das auf jeden Fall so. Wenn kein Endgerät am Ladegerät hängt zieht das Ding trotzdem minimal Strom.

    LG
    Moni
    Hi Moni,

    ein Ladegerät enthält i.d.R. einen Transformator. In diesem Fall ist es ja nur ein direkter Abgriff der 12 V Bordspannung zur Einspeisung des Navis über zwei Kontakte am Halter. Hier sollte eigentlich, solange kein Navi angeklemmt ist auch kein Strom fließen. Kriechspuren in Form von Korrision o.ä. sind am Kontaktblock sowie den einzelnen Kontakten des Halters nicht zu erkennen.

    Gruß!

    Stefan


 
Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Ähnliche Themen

  1. Biete 2 Ventiler Alu Sauer 46 Liter Tank für 2-Ventil GS
    Von jehova im Forum Biete (privat) ...
    Antworten: 22
    Letzter Beitrag: 22.08.2012, 15:22
  2. Bin sauer... (Neumotorrad und Öl am linken Zylinder)
    Von Qooler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 49
    Letzter Beitrag: 25.03.2011, 12:11
  3. R100 GS - 247 E - Sauer Tank
    Von hoschu im Forum Biete (privat) ...
    Antworten: 15
    Letzter Beitrag: 12.04.2010, 18:21
  4. ... voll sauer!
    Von 9-er im Forum Smalltalk und Offtopic
    Antworten: 1
    Letzter Beitrag: 05.05.2009, 08:38
  5. Mann, ist das schräg, Mann!
    Von Mikele im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 03.05.2005, 20:09