Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Suzuki DR 750 BIG - kein Zucken...

Erstellt von AndreasXT600, 25.08.2009, 12:52 Uhr · 13 Antworten · 5.138 Aufrufe

  1. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard Suzuki DR 750 BIG - kein Zucken...

    #1
    Hi,
    vielleicht kann mir ja jemand von euch helfen.
    Hab ne Suzuki DR 750 Big daheim stehen, die ich gerne mal starten will.
    Habe sie erst vor kurzem geholt der Vorbesitzer wollte sie überbrücken, der Anlasser dreht und dreht, aber Starten tut sie nicht.
    Gut denk ich mir, nimmste mit Heim und machst Vergaser sauber, schaust die Zündkerze nach, Luftfilter, das übliche.
    Gesagt getan.
    Danach wollte ich sie starten, also Überbrückungskabel am Auto angeschlossen (Motor vom Auto war an und auch mal aus).
    Ergebnis: kein Zucken...gar nix, überhaupt keine Reaktion beim Druck auf den Startknopf.
    Licht, Blinker und Co. gehen alles problemlos.
    Den Lenkerschalter vom Startknopf hab ich mal zerlegt, da ist augenscheinlich alles in Ordnung.
    Der Not-Aus-Schalter ist natürlich nicht gedrückt. Zündung an, Gang ist herausen, Neutral leuchtet, den Seitenständerschalter hab ich mal gedrückt, aber das Ding muss auch bei ausgeklapptem Seitenständer im Neutral laufen.

    Bin ich einfach zu blöd, hab ich was falsch zusammengesteckt, etwas vergessen, oder woran liegts?
    Bin für jeden noch so "einfachen Tipp" dankbar

  2. Registriert seit
    17.05.2007
    Beiträge
    26.610

    Standard

    #2
    Hi Andi
    hast du auch die spezielle Startprozedur für die BIG bedacht.?
    Dekohebel ziehen und loslassen, Kupplungshebel ziehen und dann im Leerlauf starten,dann müßte es funktionieren.
    Nur mit gezogener Kupplung läuft die an.
    probiers mal
    Tiger

  3. Registriert seit
    15.04.2007
    Beiträge
    783

    Standard

    #3
    Alles mit einbezogen.
    Dekohebel einmal vollständig gezogen und losgelassen.
    KUpplunshebel gezogen halten und versuchen zu starten. Alles ohne Erfolg.

  4. Registriert seit
    26.01.2008
    Beiträge
    2.662

    Standard

    #4
    Kannst Du unten am Anlasser nachmessen, wieviel Volt dort ankommen, wenn DU oben startest?

    Evtl. ist ein Kabel zum Magnetschalter gebrochen.

    Separates neues Kabel von Batterie + an den Magnetschalter schon versucht?

  5. Registriert seit
    20.08.2009
    Beiträge
    278

    Standard

    #5
    Hallo Andreas,

    ich kenne einen DR-Big-Spezialisten (ist in den einschlägigen Foren
    als "Dr.Big" unterwegs) den werde ich am 27.08 treffen und fragen
    ob ich dir seine mail-adresse weitergeben darf.

    bis dann

    frank

  6. Registriert seit
    14.12.2007
    Beiträge
    14

    Standard

    #6
    Hallo Andreas!

    Überbrück doch mal das Anlasserrelais.

    Toi, toi, toi, Andreas

  7. Registriert seit
    30.08.2007
    Beiträge
    1.397

    Standard

    #7
    Zitat Zitat von AndreasXT600 Beitrag anzeigen
    Alles mit einbezogen.
    Dekohebel einmal vollständig gezogen und losgelassen.
    KUpplunshebel gezogen halten und versuchen zu starten. Alles ohne Erfolg.
    kontaktspray auf die anlasserrelais steckverbinder.

  8. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #8
    ...ma ganz was doofes... Sprit drin??? Kommt der Sprit auch an? Kenn das Motorrad nicht, hat der einen manuellen Benzienhahn oder einen elektrischen... wenn letzteres, ggf. is der defekt?

  9. Dougal Gast

    Standard

    #9
    Moin!
    Benzinhahn richtig herum angeklemmt?Geht nämlich bei der SR41er wegen der 2 Tankhälften auch flott falsch.
    Dekohebel verklemmt (Dreck drunter)?Kontaktfehler im Schalter auch immer wieder gerne genommen;ebenso Kabelbruch Nähe Lenkkopflager.
    Und als Tip (ja,ich mißachte die neue Rechtschreibung!):
    http://www.dr-big.de/forum/
    ...da werden sie geholfen.
    Bemühe mal die Suchfunktion;ist aber auch ein sehr netter Haufen der sich dort trifft!

    cu Dougal

    PS:ach ja...der dicke Einzylinder mag überhaupt keine schlappen Batterien.
    Selbst augenscheinlich intakte Akkus habe schon oft nicht gestartet.Mit frischen Batterien bzw.Starthilfe geht es dann aber doch...schließlich wiegt allein die Kurbelwelle schon was bei 12KG rum...!

    cu Dougal,der als "Fachinger" ńe 42er/800er BIG hatte und heute noch deren Einzelteile verkauft

  10. Registriert seit
    28.04.2008
    Beiträge
    85

    Standard

    #10
    was für Antworten und Ratschläge ???

    lese ich einen anderen Thread ??

    Wenn der Anlasser keinen Mucks macht wenn der Strtknopf gedrückt wird, dann brauche ich keine vertauschten Benzinleitungen oder sonstiges was nicht mit der Kette: Batterie - Schalter - Relais - und deren Unterbrecherkontakte (Seitenständer - Notaus ect. ) zu tun hat.

    Mich wundert das der Ex- Besitzer mit Überbrückungskabel noch den Anlasser bewegt bekommen hat und du dann nicht mehr Haste mal die Sicherungen vor dem Relais kontrolliert ?
    Gehe mal mit direktem Strom auf den Anlasser fals die Kontakte zugänglich sind und arbeite dich dann langsam mittels Durchgangsmessung rückwärts. Wenn Sie dann irgendwann mal orgelt ein wenig Startpilot in den Luftfilter und frisches Benzin in den Tank- alten Sprit mochten die noch nir.

    LG
    Ingo


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche Suzuki DR 350
    Von agostini1302 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 05.12.2011, 14:43
  2. Biete Sonstiges Biete Suzuki DR 750 BIG
    Von BurgfräuleinBö im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 19.07.2011, 15:06
  3. Sportquad Suzuki LTZ 400
    Von ratzfatz im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 11.07.2011, 23:52
  4. Biete Sonstiges Suzuki DR 750 BIG
    Von AndreasXT600 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 13.11.2009, 17:51
  5. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15