Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 43

TÜV? - Zubehör defekt

Erstellt von Lisbeth, 07.03.2012, 16:48 Uhr · 42 Antworten · 4.306 Aufrufe

  1. Lisbeth Gast

    Standard TÜV? - Zubehör defekt

    #1
    hab mal wieder eine Frage und bevor ich hier in Hektik verfalle, wollte ich zuerst euch fragen:

    ich muss im März zum TÜV. Eigentlich kein Problem, wenn da nicht die nachträglich angebauten Zusatzscheinwerfer wären, die es nicht mehr tun. Da ist letztes Jahr dauernd die Sicherung durchgebrannt, irgendwann hatte ich keine mehr und war es leid. Seitdem sind sie dunkel. Aktuelle Vermutung ist der Schalter, der eventüll wohl nicht wasserdicht ist. Kurz, der muss als nächste Maßnahme ausgetauscht werden, aber ob es tatsächlich an ihm liegt, weiß noch keiner.

    Jetzt die Frage: Muss ich die Zusatzscheinwerfer zwingend vor dem TÜV-Gang reparieren oder abbauen, weil ich mit kaputten keinen Stempel bekomme? Oder ist es dem TÜV egal, weil ich die ja zusätzlich ran gemacht hab?

    Danke und Grüße

  2. Registriert seit
    22.06.2010
    Beiträge
    207

    Standard

    #2
    Servus,

    meines Wissens nach, müssen die Teile die nachträglich am Fahrzeug verbaut wurden auch funktionieren! Ich denke aber schon, dass du deinen Stempel bekommst, da die zusätzlichen Scheinwerfer ja nichts "sicherheitsrelevantes " darstellen!

    Sagt mir zumindest mein "Bauchgefühl", wobei man da ja nicht immer danach gehen soll!

    Mache es einfach, ruf dort einfach mal an, erkundige dich vorher und somit kannst du nichts verkehrt machen und dein Stempelchen ist dir sicher...

    Grüssle Olli

  3. Registriert seit
    09.04.2007
    Beiträge
    1.683

    Standard

    #3
    Was montiert ist muss auch funktionieren, sagte mir mal mein TÜVie.

    Vielleicht wissen andere mehr, aber bereite Dich schon mal auf Abbau oder Reparatur der Scheinwerfer vor!

    Gruß

  4. Registriert seit
    26.02.2011
    Beiträge
    7.109

    Standard

    #4
    Reparieren oder abbauen ....!!!

    denn wenn noch was sein sollte ..kann und darf der Tüvonkel kein Auge zudrücken , und das macht die Wiedervorfahrt erforderlich....und die kostet Geld und Zeit.

  5. Registriert seit
    19.02.2008
    Beiträge
    270

    Standard

    #5
    Zitat Zitat von Stobbi Beitrag anzeigen
    Was montiert ist muss auch funktionieren, sagte mir mal mein TÜVie.
    So ist das hier auch.
    Mein TÜVie war zu doof für den Autoswich, das hat gedauert bis der den "angeblich" nicht schaltbare Scheinwerfer als Ok anerkannt hat.

  6. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #6
    Zitat Zitat von Lisbeth Beitrag anzeigen
    .....die Zusatzscheinwerfer zwingend vor dem TÜV-Gang...abbauen, weil ich mit kaputten keinen Stempel bekomme.....

    Moin Lisbeth,

    leider haben die Vorschreiber alle Recht

    Gilt nicht nur für TÜV, sondern auch für DEKRA, GTÜ und wie sie alle heißen. TÜV ist nur das Substitut für HU wie Hauptuntersuchung

  7. Lisbeth Gast

    Standard

    #7
    ich hab es geahnt und befürchtet. vielen dank für eure antworten. dann muss mein vater wohl am wochenende ran. er war ob der aussicht nicht sehr erfreut, es ist ihm grad zu kalt, um draußen zu schrauben. hoffentlich ist es auch der mistige schalter. mein vater hatte eigentlich das relais in verdacht, aber der fuzzi von bmw, der das eigentlich hätte messen sollen und irgendwie keinen bock hatte, meint, es sei der schalter. und ich hab wie immer keine ahnung

    ach ja, seufz, und einen neuen hinterreifen brauch ich glaub auch noch...

    aber ich werde sie nicht putzen! yeah! revolution!

  8. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard erst

    #8
    Zitat Zitat von Lisbeth Beitrag anzeigen
    ich hab es geahnt und befürchtet. vielen dank für eure antworten. dann muss mein vater wohl am wochenende ran. er war ob der aussicht nicht sehr erfreut, es ist ihm grad zu kalt, um draußen zu schrauben. hoffentlich ist es auch der mistige schalter. mein vater hatte eigentlich das relais in verdacht, aber der fuzzi von bmw, der das eigentlich hätte messen sollen und irgendwie keinen bock hatte, meint, es sei der schalter. und ich hab wie immer keine ahnung

    ach ja, seufz, und einen neuen hinterreifen brauch ich glaub auch noch...

    aber ich werde sie nicht putzen! yeah! revolution!
    vergammeln lassen und nu jammern !!

    Würd Dir dennoch glatt helfen, aber isn bisschen weit weg oder

    So ein Relais messen und säubern bzw rep is doch keine Arbeit. Schalter auch nicht. Was sagen die Leuchtmittel und sonstige Kontakte ?
    Einfach mal alle Kontakte mit nem Glasfaserstift säubern !!

    Das schafft manchmal Wunder

  9. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #9
    Zitat Zitat von Lisbeth Beitrag anzeigen
    .....
    ach ja, seufz, und einen neuen hinterreifen brauch ich glaub auch noch...
    .....
    Jetzt wirsde aber profilierungssüchtig

  10. ArmerIrrer Gast

    Standard

    #10
    mach nen Termin in zwei Wochen und erzähl ihm dann was von "ich hab den Schalter bestellt, aber der ist noch nicht da", da trägt er es unter Umständen als Mangel ein der ohne Wiedervorführen behoben werden kann (oder auch nicht)... Man muss ihnen ja was geben das sie bemängeln können, sonst sind sie auch net zufrieden...

    Aber ansonsten: Was dran ist muss auch funktionieren...


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. ABS II defekt?
    Von Barney66 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 14.07.2012, 22:51
  2. R 1150 GS UHR defekt ?????
    Von Butz im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 11.07.2012, 19:44
  3. ABS Defekt?
    Von Maik222 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 01.04.2010, 09:15
  4. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10
  5. FID defekt?
    Von cookie87 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 08.03.2009, 13:18