Ergebnis 1 bis 7 von 7

Zwar keine GS

Erstellt von Baumbart, 20.08.2010, 14:30 Uhr · 6 Antworten · 1.360 Aufrufe

  1. Baumbart Gast

    Standard Zwar keine GS

    #1
    aber auch von BMW - irgendwie ist der Wurm drin

  2. Pouakai Gast

    Standard

    #2
    Wetten ich kann hellsehen?

    Das ist nur ein unerklärlicher Einzelfall und wir (BMW) konnten das nicht nachvollziehen. 1000de zufriedene Kunden beweisen das Gegenteil.

  3. Registriert seit
    02.07.2010
    Beiträge
    1.150

    Standard

    #3
    Und ich wette trotzdem:
    Den nächsten Vergleichstest an dem die GT in der "motorrad" teilnimmt, gewinnt sie.

  4. frank69 Gast

    Standard

    #4
    Wenn die GT fährt, fährt sie eben sehr gut...

    Frank

  5. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #5
    Zitat Zitat von Cloudhopper Beitrag anzeigen
    Und ich wette trotzdem:
    Den nächsten Vergleichstest an dem die GT in der "motorrad" teilnimmt, gewinnt sie.
    Klar, den bei einem Vergleichstest werden nie die Langzeitmacken berücksichtigt.
    Das ist eine Momentaufnahme. Sozusagen der Sonneschein während der Gewitterschauer.

  6. Registriert seit
    31.07.2009
    Beiträge
    375

    Standard

    #6
    ich hoffe mir passiert das nicht, ich hab schon angstzustände beim schalten.
    dieses krachen ist bei der preisklasse nicht normal. ist aber bei jeder so

    zum glück fährt die gs wie sie soll

  7. Registriert seit
    29.11.2008
    Beiträge
    161

    Standard Aus. Aus einfach aus!

    #7
    Hatte dieses Jahr das Vergnügen einen Freund von mir nach Calafat/Spanien zu begeiten um die 1000er RR zu testen.

    Jedenfalls haben wir zwei Test-/Pressemotorräder bekommen. Eine davon war die 1300er GT mit Vollaustattung. Hatte so um die 2000km auf der Uhr.

    Auf dem Weg zum Treffpunkt stand ich ne Weile im Stau auf der Autobahn. Plötzlich: Motor aus. Einfach aus. Starten unmöglich, sprang einfach nicht mehr an. Hab schon gehört, dass die Batterie langsam schlapp macht. Ok, die vollbeladene Maschine (über 300kg!!!) über drei Fahrspuren auf den Standstreifen geschoben. Sofort bei BMW in München angerufen. Sie schicken jemanden. Ach...und ob ich den Seitenständer draussen habe...BITTEEEE??? War wohl ne Standartfrage.

    Nach ca. 10 Minuten hab ich einfach nochmal aufs rote Knöpfchen gedrückt. Und siehe da: sie sprang einfach so an.

    Ok, nach nochmaligem Rückruf bei BMW sollte ich trotzdem zum nächsten BMw-Händler fahren. Gesagt, getan. Dort wurde der Fehlerspeicher ausgelesen. Gefunden wurde nichts, außer ein "kleiner" Fehler Der Seitenständerpoti hätte sich gemeldet. Das wäre "vielleicht" der Fehler gewesen. Aha.

    Ich hatte den Verdacht, dass sie mir den wahren Fehler einfach nicht sagen wollten.

    Bin dann mit nem flauen Gefühl im Magen bis nach SP gefahren. Aber: für die restlichen 1300km zickte die Maschine kein einziges Mal.

    dani


 

Ähnliche Themen

  1. Zwar kein Mopped für mich..... (MV Agusta F4)
    Von lemmi+Q im Forum Smalltalk und Offtopic
    Antworten: 0
    Letzter Beitrag: 30.09.2010, 09:34
  2. Antworten: 1
    Letzter Beitrag: 18.04.2009, 15:51
  3. Zwar keine GS aber eine wunderschöne 90S Cafe Racer
    Von Florence im Forum Biete (privat) ...
    Antworten: 12
    Letzter Beitrag: 08.03.2009, 12:44
  4. Antworten: 3
    Letzter Beitrag: 14.12.2005, 10:43
  5. Es ist zwar keine GS, aber....
    Von Mister Wu im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 01.03.2005, 22:52