Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

ASUS eee an R 1200 GS ADV TÜ laden ?

Erstellt von michel110, 25.02.2014, 22:04 Uhr · 11 Antworten · 1.002 Aufrufe

  1. Registriert seit
    18.01.2008
    Beiträge
    398

    Standard ASUS eee an R 1200 GS ADV TÜ laden ?

    #1
    Hi zusammen,

    ich besitze ein ASUS eee Netbook und habe dieses problemlos an meiner alten R 100 GS mit Hilfe eines entsprechnden 12 V Adapters laden können.
    Bei mener 1200 GS ADV Tü gibt es da Probleme (Steckdose (Zigarettenanzünder) direkt an Batterie (mit fliegender Sicherung) angeschlossen). Ladeanzeige beim Netbook blinkt nur .. keine Ladung .... wenn ich das Netbook dann zu meinem Auto trage und den selben 12 Volt Adapter am selben Netbook da einstecke wird das Netbook geladen .... achso alle anderen 12 V Nutzer funktioneren an der Stecksodose am Mopped auch unproblematisch !!!

    any help welcome ...

    ratlose Grüße

    Michael

  2. Registriert seit
    18.01.2008
    Beiträge
    398

    Standard

    #2
    keiner ????

  3. Registriert seit
    23.07.2009
    Beiträge
    2.850

    Standard

    #3
    Hast du es über die orginale Bordsteckdose schon mal probiert?

  4. Registriert seit
    02.08.2008
    Beiträge
    49

    Standard

    #4
    Die Batterie der R100GS war 25 Ah, die der R1200GSA TÜ ist nur 14 Ah. Vielleicht wird die Batterie vom Netbook überfordert?

  5. Registriert seit
    18.01.2008
    Beiträge
    398

    Standard

    #5
    Halo Bastl wastl da bin ich mir nicht mehr ganz sicher ob ich das probiert habe .. im zweifel gehen aber über die von mir direkt mit der Batt verdrahtete 20 A max Steckdose mehr Amps drüber .. checke ich aber auch nochmal ..

    GerJ .. ja sowas hatte ich befürchtet .. gäbe es da irgendeieneLösung ?? sepezielle netzteile o.ä ???

    Danke

  6. Registriert seit
    02.08.2008
    Beiträge
    49

    Standard

    #6
    Na ja, meine Frau und ich versuchen es nicht einmal unser HP Netbook an unser Moppeds zu laden: nur über 230 V.

  7. Registriert seit
    18.01.2008
    Beiträge
    398

    Standard

    #7
    GerJ ... nach Möglichkeit mache ich das auch an 220 V.. aber da der Akku jetzt schon alt ist wird der zunehmend "inkontinent" und verliert offenbar "Strom" ... :-) da ich gerne in der Pampa und nicht unbedingt auf Campingplätzen übernachte wird es dann kritisch ... und mit der alten Möhre war das alles kein Problem ... :-)

  8. Registriert seit
    02.08.2008
    Beiträge
    49

    Standard

    #8
    Meine erste Kuh ware eine R100R, der R100GS fast baugleich; grossartige Machine! Ich weiss dass eine 14Ah Batterie leichter und billiger ist, aber ich vermisse auch die grossere Batterie, genau fürs Laden modernes Elektronikkram. Für dein Problem weiss ich leider keine Lösung, ausser vielleicht ein neuer Akku fürs Netbook?Wir benutzen das Netbook unterwegs nur für Basecamp und ab und zu Campingfüher; letzter Sommer brauchten wir in drei Wochen nur einmal beizuladen, aber dann war der Akku noch ganz neu.

  9. Registriert seit
    07.05.2013
    Beiträge
    22

    Standard

    #9
    Hallo michel110,

    das hört sich für mich seltsam an!

    Wenn du deinen Zigarettenanzünder direkt an der Batterie angeschlossen hast,
    dann kann nur der Innenwiderstand deiner Verkabelung + Sicherung + Steckdose verantwortlich sein.
    Damit hast du einen Spannungsabfall entlang der Leitung und die Spannung an deiner Steckdose könnte zu gering werden,
    wenn du deinen eee PC anhängst.

    Die Batteriekapazität (14Ah oder 25Ah) sollte bei einer Batterie, die in Ordnung ist, in deinem Fall keine Rolle spielen.
    Ich nehme mal an so ein Lader für den eee PC zieht max. 2A, das ist für die Batterie ein "Lercherlschaas".
    Zum Vergleich: der Starter zieht so um die 100A!

    Ich empfehle Dir mal folgende Überprüfung:
    Optisch:
    Checke mal deinen Kabeldurchmesser (>1,5mm2?), sind die Verbindungen zwischen Kabel, Batterie, Sicherung und Steckdose ok?
    Elektrisch:
    Hast du eine Möglichkeit direkt an der Steckdoese mal die Spannung nachzumessen (mit und ohne eee PC)?

    Ich hatte ein ähnliches Problem mit einem normalen Ladekabel meines Handys vom USB-Adapter zum Handy im Auto:
    einmal Original - kein Problem - dann ein günstiger Chinanachbau - ging nicht mehr - ein Check Ergab,
    dass der Kabelquerschnitt deutlich geringer war und damit ein höherer Spannungsabfall entlang des Kabels auftrat
    und somit das Handy nicht mehr geladen wurde.

    Viel Erfolg bei der Fehlersuche!

  10. Registriert seit
    18.01.2008
    Beiträge
    398

    Standard

    #10
    Hallo Chris,
    also wenn Du auch davon ausgehst, das die 14 Ah ausreichen (das eee Netzteil macht aus den 12 V (glaube ich) 19 V ...)müsste ich ja tatsächlich mal die Kontakte überprüfen ... die sonstige Installation ist lustigerweise nicht nut die Gleiche wie an der R 100 Gs sondern sogar die Selbe ! .. Ich habe die gesamte Installation .. sowie sie an der R 100 Gs eingebaut war auf das neue Mopped damals umgebaut ... da ich aber erst Monate später den eee erstmalig am neuen Mopped laden musste, dachte ich zunächst das Netzteil sei defekt .. beim "Chinesen" flugs ein neues bestellt .. und siehe da .. der gleiche Fehler .. eee Ladeanzeige(LED) blinkt nur ...keine Ladeanzeige in der Win-Symbolleiste ...
    Wenn die arktischen Temperaturen wieder nachlassen, werde ich mal die Messungen durchführen ... das wird was werden der Herr Jurist mit dem Voltmeter ... :-)
    Danke ...

    Grüße


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. DÄRR-ALUBOXEN an 1200 GS ADV
    Von derto im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 13.06.2013, 13:33
  2. LED-Blinker an 1200 GS Adv Bj.07
    Von Richi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 14.05.2010, 07:33
  3. Öhlins Fahrwerk von ADV an norm. 1200 GS !?
    Von sepwwurz im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 05.11.2009, 08:30
  4. Bordcomputer R 1200 GS ADV
    Von BonaVox im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.03.2006, 12:55
  5. Antworten: 1
    Letzter Beitrag: 24.04.2005, 13:34