Seite 109 von 121 ErsteErste ... 95999107108109110111119 ... LetzteLetzte
Ergebnis 1.081 bis 1.090 von 1202

Becker Z 100 Crocodil

Erstellt von devildog, 09.10.2008, 17:09 Uhr · 1.201 Antworten · 208.501 Aufrufe

  1. Registriert seit
    20.01.2009
    Beiträge
    2.662

    Standard

    Zitat Zitat von GSWolf1150 Beitrag anzeigen
    Hi,
    Habe auch probleme mit meiner Ladeschale,
    Die Ladung geht immer wieder an und wieder aus, meist im Sekundentakt oder auch ein wenig länger.

    Wie lange dauert denn die Bearbeitung von Becker bzw wie unkompliziert tauschen sie Artikel aus.


    Grüße Wolf
    Hast Du die Kontakte schonmal gereinigt?

  2. Registriert seit
    31.10.2008
    Beiträge
    686

    Standard

    Zitat Zitat von bill99 Beitrag anzeigen
    Leider habe ich ein Problem mit dem Starten: "Die Applikation gwes.exe (was immer das ist) verursacht eine illegale Operation..." Mit dieser Fehlermeldung bleibt das Croco etwa 5 sek. nach Start hängen und lässt damit auch keine Möglichkeit für ein Aufspielen der Sicherungen, da es zu dieser Zeit noch nicht vom Computer als Laufwerk erkannt wird. Reset-Taste drücken führt zum Neustart mit gleichem Ergebnis. Kennt jemand dieses Problem oder hat einen guten Tipp für mich? Grüße Bill
    Hallo Bill,
    auf meinem Croco ist diese Datei nicht vorhanden - da kann ich dir leider nicht weiterhelfen...
    Aber setz das Navi doch mal in den Auslieferungszustand zurück - das sollte helfen.

  3. Registriert seit
    08.07.2009
    Beiträge
    373

    Standard

    Die sind sauber, soweit, also nicht korodiert.

  4. Registriert seit
    28.03.2011
    Beiträge
    4

    Böse

    Zitat Zitat von Qbold Beitrag anzeigen
    Hallo Bill,
    auf meinem Croco ist diese Datei nicht vorhanden - da kann ich dir leider nicht weiterhelfen...
    Aber setz das Navi doch mal in den Auslieferungszustand zurück - das sollte helfen.
    Ich habe die Datei in den Sicherungen auch nicht gefunden. Zurücksetzen heißt: Resetknopf oben? Schon 10x gemacht, startet neu und rennt sich gleich wieder mit der gleichen Fehlermeldung fest

  5. Registriert seit
    27.09.2006
    Beiträge
    7.314

    Standard

    Zitat Zitat von bill99 Beitrag anzeigen
    Ich habe die Datei in den Sicherungen auch nicht gefunden. Zurücksetzen heißt: Resetknopf oben? Schon 10x gemacht, startet neu und rennt sich gleich wieder mit der gleichen Fehlermeldung fest
    Lösche alles auf dem Croco und kopier die Sicherung einfach mit dem Explorer rüber.

    Hast Du vielleicht beim Skinnen was falsch gemacht? Kann schon mal passieren, aber solange Du per USB auf das Croco zugreifen kannst ist das relativ egal, habe da auch so meine Erfahrungen gesammelt...

  6. Registriert seit
    14.05.2009
    Beiträge
    314

    Standard

    Zitat Zitat von bill99 Beitrag anzeigen
    Ich habe die Datei in den Sicherungen auch nicht gefunden. Zurücksetzen heißt: Resetknopf oben? Schon 10x gemacht, startet neu und rennt sich gleich wieder mit der gleichen Fehlermeldung fest

    Hallo Bill,


    tja da wir´s Du das Navi wahrscheinlich einsenden müssen. Ist eigentlich kein Problem. Bei Becker anrufen, die sagen Dir dann wo Du es hin senden musst.
    Ich hatte meins auch schon mal dort, war nach ner Woche wieder da. Hat gut geklappt .
    Aber pass auf wenn Du einen Skin drauf hast. Den solltest Du vorher löschen. Die sind schnell dabei um die Gewährleistungen auszuschliessen .

  7. Registriert seit
    14.05.2009
    Beiträge
    314

    Standard

    Zitat Zitat von GSWolf1150 Beitrag anzeigen
    Hi,
    Habe auch probleme mit meiner Ladeschale,
    Die Ladung geht immer wieder an und wieder aus, meist im Sekundentakt oder auch ein wenig länger.

    Wie lange dauert denn die Bearbeitung von Becker bzw wie unkompliziert tauschen sie Artikel aus.


    Grüße Wolf

    siehe Beitrag 1071. Viel Erfolg.

  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    Zitat Zitat von buffel Beitrag anzeigen
    ...Aber pass auf wenn Du einen Skin drauf hast. Den solltest Du vorher löschen. Die sind schnell dabei um die Gewährleistungen auszuschliessen .
    Spaßvogel...
    Wenn er soweit käme, hätte er das geschilderte Problem nicht.

  9. Registriert seit
    14.05.2009
    Beiträge
    314

    Standard

    Zitat Zitat von palmstrollo Beitrag anzeigen
    Spaßvogel...
    Wenn er soweit käme, hätte er das geschilderte Problem nicht.
    Oh das habe ich überlesen . Na dann wirds echt blöd. Vielleicht mal in dem http://forum.pocketnavigation.de/index.html forum die Frage stellen. Die scheinen doch recht fit zu sein.

  10. Registriert seit
    28.03.2011
    Beiträge
    4

    Standard

    schönen Dank erst einmal für Eure Hilfe. Klar habe ich einen Skin drauf, von @tomic, der läuft seit mehr als 12 Monaten störungsfrei. Bei Pocketnavigation habe ich auch mal schnell reingesehen, da hatten schon mehrere das gleiche Problem und mussten einschicken (Platinentausch). Die Datei soll wohl zuständig sein für die ganze Treiberladerei beim Hochfahren. Dass sich der Skin nicht mehr löschen lässt, damit muss ich dann leben. Mal sehen, was Becker sagt. Ich berichte dann mal, wenn ich was von denen höre. Viele Grüße Bill


 

Ähnliche Themen

  1. Becker Crocodile
    Von Franzi im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 04.05.2012, 17:21
  2. Becker Croco
    Von Motoduo im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 29.09.2011, 13:26
  3. Kaufempfehlung für Becker Z 100 Crocodil?
    Von JoeGS im Forum Navigation
    Antworten: 68
    Letzter Beitrag: 14.01.2011, 20:47
  4. Vom Crocodil zum Urban Rider - ein Kurzvergleich
    Von Thias im Forum Navigation
    Antworten: 19
    Letzter Beitrag: 31.08.2010, 15:19
  5. Lob an die Firma Becker
    Von Schlonz im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 17
    Letzter Beitrag: 20.07.2008, 08:35