Ergebnis 1 bis 5 von 5

Koppelung Zumo 660 und Samsung I 9000 funzt nicht

Erstellt von I-Q-Driver, 29.08.2013, 19:44 Uhr · 4 Antworten · 570 Aufrufe

  1. Registriert seit
    19.11.2008
    Beiträge
    32

    Standard Koppelung Zumo 660 und Samsung I 9000 funzt nicht

    #1
    Hallo,

    hatte bis vor Kurzem ein Zumo 550 und bei der Koppelung per BT nie Probs gehabt. Nun aktuelle Zumo 660 gekauft und Koppelung über BT funzt nicht. Manchmal wird das Handy erkannt, aber zeigt nicht das Telefonbuch an und ich kann nicht telefonieren, sondern nur Anrufe entgegennehmen. Meist wird es gar nicht verbunden/erkannt. Wo liegt nach Eurer Meinung der Fehler?
    Dank für Support im Voraus.

    Claus

  2. Registriert seit
    25.02.2013
    Beiträge
    1.193

    Standard

    #2
    Erlaube dem Handy, das Adressbuch an den Zumo zu senden. So eine Funktion gibt es zumindest beim Samsung S3

    Gruß - Pendeline

  3. Registriert seit
    19.11.2008
    Beiträge
    32

    Standard

    #3
    Diese Funktion hat das Handy leider nicht.


    Dank für die Information!!!

  4. Registriert seit
    25.02.2013
    Beiträge
    1.193

    Standard

    #4
    Diese Funktion wirst du womöglich auch nicht in den Menus deines Samsung finden. Achte auf hochploppende Meldungen des Handys sobald sich Navi und Handy (erstmals?) koppeln. Mein S3 bringt dann die Meldung "Navi verlangt nach Anruf- und Adressdaten. Soll ich?" Und dann die Auswahl "Diese Meldung nicht mehr anzeigen?"

    Gruß - Pendeline

  5. Registriert seit
    20.03.2012
    Beiträge
    1.138

    Standard

    #5
    Was Pendeline sagt,

    klappt hier 1A mit dem Navigator IV und Galaxy S III (I 9300).

    Damit es aber wieder so nachgefragt wird, müßt du auf beiden Geräten die Koppelung erstmal wieder löschen!

    Gruß

    Snake28


 

Ähnliche Themen

  1. Zumo 660 und Samsung Galaxy 9000
    Von horst-dino im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 28.06.2011, 22:13
  2. Intelli2 funzt nicht an Bordsteckdose
    Von oelman01 im Forum Technik & Bastel-Ecke
    Antworten: 10
    Letzter Beitrag: 05.11.2010, 20:32
  3. GARMIN 660 am Mac? Funzt nicht so dolle!
    Von scubafat im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 19.06.2009, 16:00
  4. Ganganzeige FID funzt nicht richtig
    Von XetoneX im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 16.05.2006, 11:17
  5. bmw navigator funzt nicht
    Von kasinoteam im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 19.02.2006, 22:24