Ergebnis 1 bis 4 von 4

MapSource funktioniert nicht

Erstellt von Papagallo, 28.04.2008, 17:24 Uhr · 3 Antworten · 1.126 Aufrufe

  1. Registriert seit
    28.04.2008
    Beiträge
    2

    Frage MapSource funktioniert nicht

    #1
    hallo ich grüße euch.
    ich bin neu hier und hätte gleich mal eine frage.
    ich besitze ein garmin zumo 550.
    wenn ich mapsource auf meinem computer öffnen möchte,
    kommt folgende meldung:
    der zugriff wurde verweigert, als mapsuorce versuchte, die registrierung
    zu lesen.
    wenden sie sich an den systemadministrator und starten sie mapsource neu.
    was muß ich tun.
    ich bin computermäßig nicht so gut drauf, und hoffe deswegen auf eure hilfe.
    gruss papagallo

  2. Registriert seit
    07.05.2005
    Beiträge
    788

    Standard

    #2
    Hallo

    Mit der rechten Maustaste das MapSource Symbol anklicken-ausführen als- dann entweder auf Administrator oder auf folgende Benutzer die ich bei Dir aber nicht weis.

    Gruß
    Jürgen

  3. Registriert seit
    28.04.2008
    Beiträge
    2

    Standard MapSource funktioniert nicht

    #3
    hallo
    ich hätte nicht gedacht das es so einfach geht.
    vielen dank.
    gruss papagallo

  4. Registriert seit
    07.05.2005
    Beiträge
    788

    Standard

    #4
    Hi

    Kein Problem gerne wieder, Hauptsache es funktioniert jetzt.

    Gruß
    Jürgen


 

Ähnliche Themen

  1. motor Enlüftung funktioniert nicht
    Von toddler im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 14.07.2012, 08:47
  2. Antworten: 6
    Letzter Beitrag: 26.06.2012, 18:30
  3. Ganganzeige, mal funktioniert sie, mal nicht...
    Von Boggsi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 09.11.2011, 19:36
  4. ABS funktioniert nicht richtig!
    Von Marius im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 15.12.2007, 17:50