Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 69

Navi-Einbau und Kabelverlegung (GS1200)

Erstellt von Verbal, 23.06.2012, 11:55 Uhr · 68 Antworten · 22.090 Aufrufe

  1. Registriert seit
    28.12.2007
    Beiträge
    330

    Standard

    #11
    Hallo Topas,

    danke für die Info, aber Deine Bilder kann ich nicht öffnen
    Liegt das an mir oder mache ich etwas falsch ?

    - - - Aktualisiert - - -

    Hallo Verbal,

    danke für die Infos.

  2. X-Moderator
    Registriert seit
    04.01.2009
    Beiträge
    7.771

    Standard

    #12
    Hi Werner,

    bei mir werden die Bilder direkt im Browser angezeigt.....

    da muss man eigentlich nichts extra öffnen.

    Ansonsten auch hier >>>>>>> Anschluss gesucht

  3. Registriert seit
    20.10.2011
    Beiträge
    14

    Standard

    #13
    Hallo Carlo!

    Vielen Dank für deine ausführliche Bauanleitung. Die habe sogar ich verstanden. Eine prima Hilfe für einen technisch vollkommen unversierten Menschen wie mich.

    Ich stehe vor der gleichen Aufgabe, weil ich mir bei Tante Louise das TT UR mit Aktivhalterung gekauft habe. Ein Kollege hat mir von seinem letzten Besuch beim Freundlichen einen CarTool-Stecker und eine Diode mitgebracht. Er will mir die ganze Geschichte auch zusammenbauen, weil er weiß wie's geht. Hat es an seiner Kuh bereits erfolgreich umgesetzt. Mit deiner Beschreibung würde ich mir sogar zutrauen, das selbst zu machen. Allerdings habe ich da noch eine Frage: muß ich bei der Diode genauso vorgehen wie du mit dem Widerstand - heißt: die beiden "Plusleitungen" an das eine Ende der Diode und die beiden "Minusleitungen" an das andere?

    Ich sach schon ma "Danke" für deine Antwort.

    Glück auf,
    Volker

  4. Registriert seit
    11.02.2013
    Beiträge
    254

    Standard

    #14
    Laut der wirklich guten Montageanleitung soll man einen Winderstand 560 OHM 2 W verwenden.

    Leider finde ich bei Conrad nur einen Wiederstand 560 OHM 2,5 W.
    Da ich weniger als keine Ahnung vom Elektortrick habe, bin ich mir jetzt nicht sicher ob das
    auch noch passt.

    Passt das?

  5. Registriert seit
    02.06.2012
    Beiträge
    189

    Standard

    #15
    Also wenn laut Anleitung 2Watt dann sollten 2,5 reichen.
    Ich habe vorsichtshalber einen mit 11Watt genommen. Baut halt etwas größer, aber wird nicht so warm.
    Den hab ich genommen und es tut
    11 Watt Drahtwiderstand axial bedrahtet Hochlast 560

  6. Registriert seit
    22.09.2012
    Beiträge
    180

    Standard

    #16
    Eine klasse Lösung. Aber warum nehmt ihr die Stromversorgung nicht einfach vom Standlicht ab? Zündung aus = Spannung weg.

    Welchen Vorteil hat eure Anschlussmethode?

    Ein Schneegruß aus Kiel
    Thomas

  7. Registriert seit
    11.02.2013
    Beiträge
    254

    Standard

    #17
    Zitat Zitat von Tman Beitrag anzeigen
    Eine klasse Lösung. Aber warum nehmt ihr die Stromversorgung nicht einfach vom Standlicht ab? Zündung aus = Spannung weg.

    Welchen Vorteil hat eure Anschlussmethode?

    Ein Schneegruß aus Kiel
    Thomas
    Der Gedanke mit dem Cartool Stecker schien mir sehr komfortabel, zumal durch Verwendung des Steckers für mich keine
    elektrischen Arbeiten extra anfallen, so dachte ich jedenfalls.
    Die Stromversorung für das Standlicht zu identifizieren, diese dann auf irgend eine Art anzuzapfen, erschien mir dagegen weit
    aufwendiger.
    Ich mags eigentlich gern sehr einfach. Wobei das mit dem Cartool Stecker jetzt ja auch nicht mehr ganz so einfach ist, da man ja
    diesen Wiederstand noch einarbeiten muß.

  8. Registriert seit
    22.09.2012
    Beiträge
    180

    Standard

    #18
    Eben das meinte ich (die Widerstandsgeschichte).
    Aber es mag ja sonst noch einen technischen Hintergrund geben.

  9. Registriert seit
    21.02.2010
    Beiträge
    1.151

    Standard

    #19
    Zitat Zitat von Tman Beitrag anzeigen
    Eine klasse Lösung. Aber warum nehmt ihr die Stromversorgung nicht einfach vom Standlicht ab? Zündung aus = Spannung weg.
    genau so habs ich gemacht....funzt einwandfrei

    - - - Aktualisiert - - -

    ...mit dem Cartool Stecker....hab davon gelesen....soll funktionieren.....monatelang....dann plötzlich nicht mehr...warum?....kann keiner wirklich sagen- ein fachmann von bmw evtl.
    nun---touratech empfiehlt die standlicht oder "direkt an batterie" variante......mit wasserdichter steckverbindung...wobei letztere der spannungswandler leer saugen wird bei längerer standtzeit....und zusammen gesteckter leitung. auch ein schalter wäre möglich....
    nun....
    ich finde die standlichtvariante am problemlosesten....moped an = navi an. moped aus = navi aus (außer man will die weiterversorgung über akku)

  10. Registriert seit
    11.02.2013
    Beiträge
    254

    Standard

    #20
    Könntest Du mal ein Bild davon machen und hier zeigen wo Du den Strom fürs Standlich abgegriffen hast?
    Das wäre hilfreich.


 
Seite 2 von 7 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Zumo 660 und die Kabelverlegung
    Von charly2 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 24.07.2012, 17:47
  2. Suche Original BMW Navi-Stromkabel für Garmin 2610/BMW Navi 3
    Von stoe im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 09.07.2011, 04:28
  3. Fotos Kabelverlegung Zumo 660
    Von Andi#87 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 27.12.2010, 17:02
  4. Helft mir mal weiter: GS1200 Adv. 2006 oder GS1200 Adv. 2010
    Von SVriderLiam im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 10.06.2010, 15:55
  5. BMW Navi II Einbau Lautsprecher - Zubehör
    Von Carly im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 20.03.2004, 15:46