Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte
Ergebnis 41 bis 50 von 62

Navi Empfehlung ?

Erstellt von Rainer Bracht, 12.06.2015, 13:36 Uhr · 61 Antworten · 6.594 Aufrufe

  1. Registriert seit
    12.02.2010
    Beiträge
    970

    Standard

    #41
    Moin moin,
    @Helmut da melde ich mich um in Kai Ahnung.
    Scheint so dass der Zugriff über den Sekundärindex der Kartenpois recht langsam ist.
    Mein Oregon macht das in 5-6sec, das Zumo in 2sec.
    Vermuten kann ich nur dass evtl. sehr viele POI's und/oder die Anzeige von Büxen(GC) das Gerät etwas bremsen.
    Kannst du evtl. alle .poi und ,gpx sichern/umbenennen und das ohne diese Dateien nochmals versuchen?
    ---------------snipline---------------------
    @Canario: Mach es bitte nochmal und zwar nicht über Vorschau sondern über Zieleingabe.
    In etwa nach der Art: Morgen fahren wir diese Route und treffen uns am Start.
    Mein Zumo führt mich zu Anfang. Das Montana integrierte die Anreise in die Route, aber nur bei Neuberechung an.
    Mein Oregon macht es auch so, aber mit dem kleinen MTB fahre ich nur Tracks. Die mit BC geplanten Offroadrouten wandle ich um.

  2. Registriert seit
    16.05.2011
    Beiträge
    155

    Standard

    #42
    @ Kai Ahnung
    Die CN ist auf die SD-Karte kopiert. Beim ersten Einschalten dauerte es gefühlt etwas länger, bis die Karten geladen waren. Suche nach Aachen dauert wieder zweieinhalb Minuten. Hat also nix gebracht, das Umkopieren der CN.
    Es muss an der SD-Karte liegen. Ich werde das mit den .poi und .gpx mal probieren, wie du geraten hast.
    Ich habe heute das Motorrad zur Einfahrkontrolle gebracht und werde es morgen wieder holen. Auf der Fahrt ist mir am Verhalten des Montana nichts weiter aufgefallen, alles normal, außer dass er das Speedlimit nicht mehr anzeigte. Leider habe ich vergessen, ihn mit nach Hause zu nehmen, kann also im Moment nichts tun.
    POIs sind eine ganze Menge drauf - als Blitzerwarner.
    Gruß
    Helmut

  3. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #43
    Speedlimit wird nur angezeigt wenn die Route im Montana erstellt wurde.

    Wird die Route z.B. mit BaseCamp übertragen siehst du da nix.

  4. Registriert seit
    07.09.2010
    Beiträge
    129

    Standard

    #44
    Stimmt bei meinem Montana so nich, es zeigt speedlimit immer an, wenn vorhanden, egal ob routing oder nicht

  5. Registriert seit
    16.05.2011
    Beiträge
    155

    Standard

    #45
    Zitat Zitat von BMW Peter Beitrag anzeigen
    Speedlimit wird nur angezeigt wenn die Route im Montana erstellt wurde.

    Wird die Route z.B. mit BaseCamp übertragen siehst du da nix.
    Kann ich so auch nicht bestätigen. Das Speedlimitanzeige wird bei mir (bzw. wurde bis zum Umkopieren der CN) immer angezeigt.
    Sollte dein Gerät da auch eine individuelle Fehlfunktion haben wie meins mit der schneckenlangsamen Städtesuche?

    Gruß
    Helmut

  6. Registriert seit
    17.10.2010
    Beiträge
    1.597

    Standard

    #46
    Nö,

    ich hatte mich deswegen vor etwa 3 Jahren an Garmin gewand und die haben mir diese Fehlfunktion bestätigt.

    Nach einem 1/2 Jahr hatten sie sich dann entschieden die Sache nicht zu ändern.

    Ob es sich nun tatsächlich durch andere Software geändert hat, werde ich in nächste Zeit mal prüfen.

  7. Registriert seit
    21.05.2009
    Beiträge
    1.060

    Standard

    #47
    Zitat Zitat von q.treiber Beitrag anzeigen
    [...]
    @Canario: Mach es bitte nochmal und zwar nicht über Vorschau sondern über Zieleingabe.
    In etwa nach der Art: Morgen fahren wir diese Route und treffen uns am Start.
    Mein Zumo führt mich zu Anfang. Das Montana integrierte die Anreise in die Route, aber nur bei Neuberechung an. [...]
    Habe nun mit "Los" die Route sowohl mit aus- als auch eingeschalteter
    Neuberechnung im Montana geladen.
    Die Route wird korrekt angezeigt und nicht neu berechnet.
    Installiert ist die FW 6.40.

    Ich tippe ja immer noch drauf, daß ich irgendwas von der
    Problemstellung noch nicht ganz kapiert habe.

    Gruß
    Canario

  8. Registriert seit
    12.02.2010
    Beiträge
    970

    Standard

    #48
    Moin Canario, meines Wissens wird beim "Laden" des Montana, im Gegensatz zum Zumo, jeweils eine eigene GPX-Datei übertragen.
    Die bleibt, samt Inhalt, zunächst unverändert.
    Was passiert wenn du auf "Los" drückst und sie fahren willst?
    Damals(Okt. 2012, Ottenstein) passierte bei "Neuberechung aus" nichts, bei "Neuberechung ein" wurde die Anreise "integriert" aber auch die gesamte Route neu berechnet. Wenn das mit der aktuellen FW besser ist passt es soweit.
    Mein damaliges KO war letztlich die mangelnde Akkulaufzeit(8Std.) und Wasserbeständigkeit(IPX0) des BT-Adapters.
    ottenstein.jpg 220.jpg
    Ursache von Bild1 ist nicht ein Fehler in Bild2.
    ------------------------------------------------
    @Helmut: Wenn du mit der eingeschränkten Städtesuche leben kannst(wie oft wird das benötigt?) und der Rest für dich ok ist......
    Bei meinem Fahrrad-GPS(Oregon) benötige ich nicht mal das "bim-bim", die gepanten Routen werden in einen Track konvertiert und alles ist gut.

  9. Registriert seit
    16.05.2011
    Beiträge
    155

    Standard

    #49
    Hi q.treiber,
    natürlich kann ich mit schneckenlangsamer Städtesuche ganz gut leben, schon fast 2 Jahre lang und habe sie kaum vermisst. Jetzt aber, wo ich weiß, dass es auch anders ginge, fuchst mich das.
    Noch ein kleiner Zwischenstandsbericht. Motorrad war also beim Freundlichen zur Einfahrkontrolle. Hin- und zurück war die CN auf der Speicherkarte, Städtesuche blieb schneckenlangsam, beim Navigieren funktionierte alles bis auf die Anzeige des Tempolimits. Heute morgen die CN im Gerätespeicher wieder aktiviert, auf der Speicherkarte gelöscht und Testfahrt im Auto: Tempolimit bleibt verschwunden. Reset auf Werkseinstellung, Tempolimit ist wieder da. Undurchsichtig! Jetzt darf ich meine Profileinstellungen wieder einrichten. Grrrmpfff!

    Alle .gpi habe ich durch Umbenennen auf .gp_ deaktiviert. Erfolg gleich Null, Städtesuche bleibt schneckenlangsam. Als nächsten Schritt sichere mal die ganze Karte, lösche dann die Kowoma-Karten und Topos von der SD-Card und spiele sie nach und nach wieder drauf. Dann kommen die .gpx dran.

    So nebenbei bemerkt: Der Lautsprecher der Autohalterung funktionierte nicht im Profil 'Motorrad'. Bei Profil 'Auto' war "die Steffi" wieder da.

  10. Registriert seit
    16.05.2011
    Beiträge
    155

    Standard

    #50
    @ q.treiber:
    In der Anzeige des Reisecomputers kann man ebenfalls Datenfelder wählen. Da kann man u.a. die Ankunft am nächsten Wegpunkt einstellen, was du beim Montana gewünscht hast. Bedeutet natürlich 2 mal auf den Bildschirm zu drücken, bis man die Anzeige des Reisecomputers hat und wieder 2 mal drücken, wenn man zur Kartenanzeige zurück will.


 
Seite 5 von 7 ErsteErste ... 34567 LetzteLetzte

Ähnliche Themen

  1. Empfehlung Garmin Navi LM 350 mit TT Halterung
    Von Inselkind im Forum Navigation
    Antworten: 47
    Letzter Beitrag: 03.02.2013, 08:53
  2. Navi-Empfehlung für Neueinsteiger ...
    Von 1200erter-GSler im Forum Navigation
    Antworten: 24
    Letzter Beitrag: 21.02.2011, 11:02
  3. BMW Navi II Heimatadresse Wer kann helfen
    Von Carly im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 20.03.2004, 15:51
  4. BMW Navi II Einbau Lautsprecher - Zubehör
    Von Carly im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 20.03.2004, 15:46
  5. Navi von Garmin
    Von Gifty im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 15.03.2004, 17:18