Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Navi V stürzt ab bei MP3 Suche

Erstellt von vfrgs, 12.05.2016, 19:25 Uhr · 14 Antworten · 1.194 Aufrufe

  1. Registriert seit
    29.03.2013
    Beiträge
    260

    Standard

    #11
    ... kann auch sein, dass die Speicherkarte eine Macke hat.

  2. Registriert seit
    05.08.2013
    Beiträge
    3.368

    Standard

    #12
    Ich selber habe sowohl im internen Speicher als auch auf der SD-Karte jeweils einen Ordner mit dem Namen MP3.
    Der im internen Speicher enthält lediglich einen einzigen MP3-Dummy-Titel.
    Diesem werden von langjährigen N5-MP3-App-Usern magisch esoterische Fähigkeiten zugesprochen.

    Was ich auch schon hatte:
    Ein einfaches und angeblich A2DP-fähiges BT-Headset, welches aber immer wieder zu Musik-Abbruch oder erst gar nicht zum Anlauf geführt hatte. Mit einem Sena 3s treten solche Probleme jetzt nicht mehr auf.

    Was scheinbar keine Rolle spielt: die Bitrate der MP3s.
    Hier stand irgendwo mal, dass die MP3s keine höheren Bitraten als 128 kbps enthalten dürfen.
    Ich habe Dateien, die den Bereich von 128 bis 320 nutzen und problemlos laufen.

  3. Registriert seit
    17.11.2012
    Beiträge
    66

    Standard

    #13
    Das merkwürdige ist das alle mp3 Titel abgespielt werden man kann auch den Titelsprung nutzen.
    Nur beim Wechsel der Album über Suchfunktion startet das Navi neu.
    Lösche noch mal alle Titel und werde mal den internen Speicher nutzen.
    Problem trat erst auf als ich 4 weitere Album auf die sd Karte gespeichert habe voher ging alles.

  4. Registriert seit
    05.08.2013
    Beiträge
    3.368

    Standard

    #14
    Dann lösche doch erst einmal nur genau diese vier.

  5. Registriert seit
    17.11.2012
    Beiträge
    66

    Standard

    #15
    Habe ich auch schon gemacht leider ohne Erfolg ��
    Formatiere mal die SD Karte und probiere mal weiter.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 07.02.2013, 13:10
  2. Stromversorgung für Navi bei TÜ (ab Bj 2010)
    Von swissGerman im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 48
    Letzter Beitrag: 30.05.2011, 18:48
  3. Tomtom Rider II stürzt bei Tankstellensuche ab!
    Von qtreiber1966 im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 01.03.2009, 18:07
  4. Strom schaltet ab r 1200r und bmw navi
    Von pbr im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 02.09.2007, 20:13
  5. Steckdose und Navi schaltet ab sobald Motor an ist
    Von micha im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 19.06.2006, 09:17