Ergebnis 1 bis 2 von 2

Problem mit Stromzufuhr bei TOM TOM

Erstellt von Michl-GS, 16.07.2014, 19:24 Uhr · 1 Antwort · 350 Aufrufe

  1. Registriert seit
    25.07.2011
    Beiträge
    133

    Standard Problem mit Stromzufuhr bei TOM TOM

    #1
    Servus mitanand,
    ich habe ein kleines Problem mit meinem TT Urban Rider Tante Louise Edition. Im Auto funzt die Stromzufuhr, bei meiner Q nicht. Es kommt zwar Strom durch das Kabel,bis ans Ende, es gibt aber keinen Strom für das Navi. Wer weiss Rat? Ich möchte mir ungern eine neue Halteplatte kaufen.

    Vielen Dank für Eure hilfreichen Antworten.

  2. Boogieman Gast

    Standard

    #2
    Hallo Micha,

    beim Aktivhalter des Urban Rider müssen an den beiden äußeren Pins 5 Volt anliegen. Falls nicht, dann hat wahrscheinlich die interne Sicherung (2 Ampere) das Zeitliche gesegnet. Kannst Du das durchmessen/lassen?

    Gruss
    Klaus


 

Ähnliche Themen

  1. Problem mit Tom Tom Rider 2nd edition
    Von goajo im Forum Navigation
    Antworten: 19
    Letzter Beitrag: 17.08.2012, 19:12
  2. Problem mit Bremsen bei R1200GS
    Von metzi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 23.04.2011, 13:47
  3. Probleme mit Endschalldämpfer bei der 800er GS
    Von Thüringer84 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 24.07.2010, 16:34
  4. Probleme mit Gangschaltung bei GS 1200 Bj 2009
    Von andi76 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 01.06.2010, 00:48
  5. Tom Tom RIDER komplett mit allen Europakarten
    Von Rheincowboy im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 30.12.2005, 19:18