Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Probleme mit fertigen Touren auf N5

Erstellt von NordischPipz, 06.07.2015, 21:57 Uhr · 22 Antworten · 2.089 Aufrufe

  1. Registriert seit
    07.10.2014
    Beiträge
    135

    Standard

    #11
    Zitat Zitat von kmueller_gs12 Beitrag anzeigen
    auf dem nav5 ist das aktuelle kartenmaterial 2016.X aufgespielt

    Stimmt, in BC und N5 sind jeweils das 2016er Kartenmaterial.

  2. Registriert seit
    06.01.2008
    Beiträge
    287

    Standard

    #12
    Hallo,

    ich glaube Du solltest dieses Buch mal lesen:
    http://zellhöfer.de/hob_BcBuch.htm

  3. Registriert seit
    11.04.2010
    Beiträge
    26

    Standard

    #13
    Hallo Zusammen,
    ich habe auch Probleme mit der Routing Funktion, lange Jahre hatte ich ein nüvi 550, Routen von MoHo Hotels oder andere drauf geladen, importiert, dann fragte das Navi zum Startpunkt navigieren oder seitlich einsteigen fertig, auch Umleitungen oder Abstecher wahren problemlos möglich, wieder zurück zur Route und weiter.
    Mit BMW NAVI 5 habe ich das noch nicht hin bekommen.
    allein das Drauf laden klappt mansch mal oder nicht, aber solche Routen abfahren geht gar nicht.
    Wenn ich die alle erst ein mal mit BC bearbeiten muss, finde ich schon schlecht, ich hoffe auf ein Update.
    Gruß Armin

  4. Registriert seit
    22.07.2013
    Beiträge
    7.519

    Standard

    #14
    Update bei MoHo...?

    Das N5 ist kein Nüvi.

  5. Registriert seit
    22.01.2013
    Beiträge
    1.028

    Standard

    #15
    Moin,
    Es hilft, in Basecamp in den Optionen die Importoptionen zu prüfen (anpassen der Route bei Import?)

    Im Navi sollte, besonders wenn man alte geplante Routen hat, die nicht gut Zwischen den Zwischenzieltypen unterscheiden, zum Zeitpunkt des Imports die Neuberechnung abgeschaltet sein. Wer in BC unter Nutzung aller Möglichkeite richtig geplant hat, kann auch die Neuberechnung eingeschaltet lassen, aber bei übernommenen Routen ist das ja selten der Fall.

    Es gibt einen großen Unterschied im Routing bei 550 oder 660, die Dinger haben gemerkt wo sie sind und selbständig das Routing weitergeführt bei Wiedereinstieg in eine Route. Dabei haben sie einfach "angenommen", dass man die hinter einem liegenden Wegpunkte nicht mehr anfahren will.

    Der N5 und 390er und 590 machen das so nicht, denen muss man sagen, dass die ersten Wegpunkte skippen will. Da hilft es, den Button Skip Waypoint auf den Screen zu legen.

    Ansonsten noch der Hinweis auf die Profile, in denen geplant wird und die im Navi eingestellt sind mal beachten.

    Viel Erfolg!
    Sonnige Grüße
    Golem

  6. Registriert seit
    11.04.2010
    Beiträge
    26

    Standard

    #16
    Danke Golem, für deine Erklärung,
    es sagt mir doch das es zumindest beim Routing meiner Meinung nach schlechter ist als N4, 550 und 660 die können das Problemlos.
    Auch habe Ich im Urlaub nicht unbedingt ein Laptop dabei, also alles zu Hause vorbereiten, habe ich versucht, 5 Routen mit BC bearbeitet keine ging, obwohl diese erstmal keine Fehler angezeigt haben.
    Mein Schwager war dabei N4 Route drauf fertig, alles gut er ist vorgefahren, ich wollte schon mit im tauschen wollte er aber nicht.
    Ich finde nur schade wenn was gut funktioniert wie im N4, das es wieder geändert wird, ich sehe da keinen Mehrwert für den Nutzer.
    Zumal ich keine Info vorher hatte das sich soviel geändert hat.
    Gruß Armin

  7. Registriert seit
    29.02.2012
    Beiträge
    50

    Standard

    #17
    ...

  8. Registriert seit
    29.02.2012
    Beiträge
    50

    Standard

    #18
    Touren werden vom Navi 5 perfekt gefahren wie in BC berechnet wenn:

    • BC und Navi das gleiche Kartenmaterial benutzen
    • BC und Navi das gleiche Routenpräferenz benutzen
    • BC und Navi das gleiche Aktivitäten Profil benutzen (am besten alle Vermeidungen AUS außer Unbefestigte Straßen)
    • Die Via Points in der Tour so intelligent gewählt wurden das sowohl bei „Kürzere Zeit“ als auch bei „Kürzere Strecke“ das gleiche rauskommt
    • Alle Via Points als SOFT gekennzeichnet sind außer der Start, das Ziel und die obligatorische Haltestellen unterwegs
    • Neuberechnen im N5 ausgeschaltet ist


    Probleme mit Touren unterwegs werden nicht verursacht durch das Navi sondern sind die Folge dessen dass man die Materie nicht genug beherrscht. Es ist kein neues Update des Navi notwendig sonders eher ein Update des Users. Nach dem Motto „Studieren geht über probieren“ habe ich selber viele stunden experimentiert und dazugelernt. Und siehe da, dann klappt das auch mit dem navigieren.

    Die Probleme mit dem „umfahren“ von Via Points oder mit dem einsteigen mitten in einer Tour kommen dadurch das viele den unterschied zwischen HARD und SOFT Via Point nicht kennen.

    Im Übrigen sind die Aktivitäten Profile im alten N4 (ZUMO 660) nicht vergleichbar mit die des N5. Ergo sollte man touren erstellt für alte gräte immer erst komplett neu erstellen in BC bevor man Sie ins N5 überträgt.

    Und noch ein kleiner Tipp: Man sollte immer wenn man eine TOUR fährt auch den TRACK dieser TOUR auf dem Bildschirm legen, dann sieht man sofort was passiert wenn die TOUR unterwegs von dem TRACK abweicht. TRACKS werden nämlich nie neu berechnet.

    Diesen und vieles mehr könnt ihr nachlesen auf meinem Blog www.motofans.be in der Rubrik GPS.
    Ist zwar teils auf Flämisch, teils in Englisch, ist aber mit vielen Bildern dokumentiert.

  9. Registriert seit
    11.04.2010
    Beiträge
    26

    Standard

    #19
    auch dir Danke Coyote,
    du schriebst "habe ich selber viele stunden experimentiert und dazugelernt"
    prima genau das wollte ich viele Stunden "experimentieren", nein Spaß bei Seite, ich sagte nur das andere war einfacher!
    Gruß Armin

  10. Registriert seit
    11.04.2010
    Beiträge
    26

    Standard

    #20
    Hallo Golem,
    wie lege ich bei einem N5 den Button Skip Waypoint auf den Screen?

    Gruß Armin


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. R 1200 GS Bremsscheibenwechsel auf Lucas MST238; Problem mit den Floatern
    Von Berliner im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 04.10.2014, 01:12
  2. Probleme mit Umschaltung auf Fernlicht
    Von Elmi_Pfalz im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 12.07.2014, 16:16
  3. Antworten: 36
    Letzter Beitrag: 21.02.2014, 21:46
  4. Probleme bei Regen mit MRA Scheibe auf der 1150er
    Von Paladin124 im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 13.12.2013, 10:13
  5. Antworten: 14
    Letzter Beitrag: 22.03.2012, 09:12