Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 46 von 46

Probleme mit Zumo 660

Erstellt von thomQ, 06.02.2012, 12:18 Uhr · 45 Antworten · 6.212 Aufrufe

  1. ttspieler Gast

    Standard

    #41
    Super! Danke!

  2. Registriert seit
    18.09.2006
    Beiträge
    240

    Standard Name der Karte

    #42
    Hallo Uwe,

    ich hab eine Kingston Mirco SDHC4 (SDC4) drin.

    Die läuft bei mir ohne Probleme.

    Ich habe alle POI´s, Routen oder ähnliches drauf so das ich auf dem Gerät selber nur die Karte drauf habe. So hab ich keine Probleme mit dem Speicherplatz.

  3. Registriert seit
    01.01.2012
    Beiträge
    127

    Standard

    #43
    Hallo
    Ich habe letztes Wochenende auch die neuen Karten aufgespielt,
    alles OK
    aber die Geschwindigkeitsangaben der Straßen 50-80-100 usw. fehlen jetzt teilweise. Gleiche Straße in die eine Richtung 100 Kmh,
    in die ingegengesetzte Richtung nichts.
    In Ortschaften nur ganz selten.
    habt Ihr das auch?

  4. Registriert seit
    01.01.2012
    Beiträge
    127

    Standard Was nun

    #44
    Zitat Zitat von claus1155 Beitrag anzeigen
    Auch danke für den Tip.
    Habe noch Traks von 2010 gefunden
    Letztens hat es funktioniert,
    heute gibts keinen Ordner Archiv mehr.
    Nur noch share-routes.gpx und userdata.gpx, lassen sich aber nicht öffnen.

  5. Registriert seit
    13.03.2009
    Beiträge
    1.356

    Standard Speicherkarte

    #45
    Moin,

    habe kürzlich auf 16GB aufgerüstet. Nicht kleckern sonder klotzen .
    Samsung microSDHC 16GB Class 10 läuft.

    Über die Sinnhaftigkeit will ich gar nicht streiten . Mir fällt aber sicher noch eine Verwendung für den Speicher ein...
    ... bisher waren noch nie mehr als 4 GB drauf. Mal sehen was bei 10GB "Füllung" passiert.


  6. Registriert seit
    18.07.2010
    Beiträge
    923

    Standard

    #46
    Zitat Zitat von billa Beitrag anzeigen
    Hallo Tobias,

    hier ein Link zu meiner Anfrage damals im NaviForum.

    http://www.naviuser.at/forum/showthr...?t=4153&page=2

    Hier ein Auszug wie bei mir die Datei geheisen hat.




    Die habe ich dann einfach gelöscht und seitdem geht es wieder.

    Vieleicht hilft dir das ja.
    Vielen Dank,

    es hat nun geklappt. Habe erstmal alle Ordner und Dateien eingeblendte, aber irgendwie keinen Ordner "System" auf dem Garmin gefunden. Egal ! Habe alle gmaprom... und gmapsupp. Dateien auf den PC gezogen und danach von Zumo gelöscht. Schwupps waren nur noch ca 60MB interner Speicher im Zumo belegt. Dann mit Mapupdater die vollständige Abdeckung Europas auf den Zumo geladen und alles ist fein. Nun habe ich auch wieder meine Speicherkarte für zuvor geplante Routen und MP3 Dateien zur Verfügung

    Besten Dank,
    Tobias


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Zumo Probleme
    Von confidence im Forum Navigation
    Antworten: 14
    Letzter Beitrag: 31.05.2011, 18:14
  2. Zumo 550; Nach Firmwareupdate Probleme:(
    Von Simpson_Bart im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 09.07.2009, 22:17
  3. Probleme beim Kartenupdate zumo 550
    Von erich.s im Forum Navigation
    Antworten: 19
    Letzter Beitrag: 21.09.2008, 17:52
  4. probleme mit zumo motorradhalterung
    Von Korbi01 im Forum Navigation
    Antworten: 5
    Letzter Beitrag: 25.06.2008, 21:04
  5. Zumo Probleme mit Handy?
    Von 1kelly2 im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 28.09.2007, 15:27