Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 46 von 46

Zumo 390 an R1200GS ohne parallel geschalteten Widerstand anschließen, Geht das?

Erstellt von Salem, 12.04.2014, 07:52 Uhr · 45 Antworten · 9.765 Aufrufe

  1. Borasco Gast

    Standard

    #41
    Habe mein Navi an den Cartoolstecker angeschlossen. Den Spannungswandler des Navis geöffnet, am Kabelausgang einen 490 Ohm Widerstand paralell eingelötet, Gehäuse vom Wandler geschlossen/verklebt und gut ist.

  2. Registriert seit
    05.02.2014
    Beiträge
    188

    Standard

    #42
    Ich hab meinen auch am. Cartoolstecker angeschlossen ohne irgendwas eingelötet. Hab bis jetzt keine problehme.
    hab das navi auch schon öfter einfach so mal reingesteckt, ist nie angegangen. Deshalb glaub ich auch das es so funktioniert.

  3. Registriert seit
    24.06.2012
    Beiträge
    1.334

    Standard

    #43
    Andere Variante wäre, das Navi ans Standlicht anzuklemmen. Zündung aus --- Navi aus!

  4. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #44
    Habe das340 zumo direkt an den cartoolstecker angeschlossen, schaltet sich nach ausschalten der Zuendung aus 30 SK' und startet bei Zündung an sofort wieder! Null Probleme!
    GS tue 2012
    Ich denke eher' wenn man das gerät an die Batterie anschliesst 'wird die Batterie entladen!

  5. Registriert seit
    20.11.2012
    Beiträge
    131

    Standard

    #45
    Habe mein 390 zumo direkt an den Cartoolstecker angeschlossen, schaltet sich nach ausschalten der Zündung verzögert aus und startet bei Zündung an wieder! Absolut keine Probleme (GS TÜ 2012)

    Gruß uWe

  6. Registriert seit
    01.09.2013
    Beiträge
    449

    Standard

    #46
    Hatte jetzt letztens eine kuriose "Erscheinung".
    Mein BT-Next war leer, also kurzerhand den Ladeadapter in die große Steckdose und diese an das Bordnetz über die Steckdose unterm Sitz. BT-next nach knapp 30 minuten wieder abgesteckt und angemacht --> funktioniert. Leider habe ich vergessen den Ladeadapter aus der Steckdose zu nehmen... Bike nach der Tour in die TG und gut. Nach 4 Tage wieder auf den Bock --> Batterie leer! Ich hab beinah die Krise bekommen. Zuerst den Garmin-Adapter in Verdacht gehabt... Hier noch groß getönt "geht alles" und jetzt doch nicht... Dann ist mir eingefallen dass ich vielleicht den Ladeadapter noch in der Dose habe und prompt der war es auch. Hätte nie gedacht das die ZFE die Batt so schnell leernuckelt... Der Tag war mit fahren gelaufen. ist mir eine Lehre...

    Grüße aus IN


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Anbau ZUMO 660 an R1200GS
    Von Sechskantharry im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 11.06.2012, 09:50
  2. IMO 100R50 Rallye Pro + Zumo 660 an R1200GS über Bordinstrumente
    Von Bangalor im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 27.03.2012, 16:11
  3. Zumo 660 an R1200GS anschließen. Wie?
    Von Teddy650 im Forum Navigation
    Antworten: 20
    Letzter Beitrag: 19.02.2012, 17:02
  4. Antworten: 19
    Letzter Beitrag: 10.03.2010, 11:06
  5. Garmin Zumo an R1200GS Adventure 08
    Von jge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 11.06.2008, 10:51