Ergebnis 1 bis 7 von 7

Zumo 590lm interne MP3 Musikdateien werden nicht erkannt

Erstellt von Wasserhund, 10.03.2015, 19:26 Uhr · 6 Antworten · 2.839 Aufrufe

  1. Registriert seit
    24.05.2006
    Beiträge
    41

    Standard Zumo 590lm interne MP3 Musikdateien werden nicht erkannt

    #1
    Hallo habe seid ein paar Tagen das 590 er.Musik streamen von einem Smartphone funktioniert einwandfrei.
    Aber wenn ich auf den Internen Speicher des Navis MP3 Dateien kopiere erkennt der Medienplayer die Datei
    nicht.Das Navi ist eingestellt auf Bluetooth Audio.Der Suche Knopf nach Musik ist deaktiviert.Was muss
    ich tun ,damit ich interne MP3 Dateien abspielen kann? Mein altes Gerät hat die Musikdateien immer erkannt.


    Gruß Wasserhund

  2. Registriert seit
    22.07.2013
    Beiträge
    7.529

    Standard

    #2
    Das Navi umstellen auf mp3,geht mMn im Mediaplayer.

  3. Registriert seit
    24.05.2006
    Beiträge
    41

    Standard

    #3
    Im Mediaplayer kann ich nur auf Line in umstellen.Finde keine weitere Möglichkeit um auf MP3 um zustellen.

    Gruß Wasserhund

  4. Registriert seit
    24.05.2006
    Beiträge
    41

    Standard

    #4
    Habe die Einstellung mittlerweile gefunden.Danke!

  5. Registriert seit
    25.10.2010
    Beiträge
    60

    Standard

    #5
    Wie und wo haste denn die Umstelltung getätigt.

  6. Registriert seit
    31.05.2012
    Beiträge
    98

    Standard

    #6
    Is ein bisserl versteckt ...
    hier ein Auszug aus dem Handbuch, steht ganz unten unter Ändern der Medienquelle!
    zumo_590_.jpg

  7. Registriert seit
    25.10.2010
    Beiträge
    60

    Standard

    #7
    Habs gefunden. Danke


 

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 27.02.2013, 18:44
  2. Antworten: 7
    Letzter Beitrag: 16.09.2012, 18:18
  3. JOBO Giga one -> Hilfe/Ratschlag gesucht SD Card 8GB nicht erkannt
    Von 084ergolding im Forum Smalltalk und Offtopic
    Antworten: 5
    Letzter Beitrag: 06.09.2010, 22:46
  4. Zumo 660 findet MP3 Dateien nicht
    Von Jürgen001 im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 05.03.2010, 12:32
  5. Digi wird per USB nicht erkannt
    Von Anonym2 im Forum Smalltalk und Offtopic
    Antworten: 6
    Letzter Beitrag: 06.03.2006, 02:06