Ergebnis 1 bis 9 von 9

Wieder ein Neuer....

Erstellt von Tuttlbär, 07.04.2005, 16:55 Uhr · 8 Antworten · 1.253 Aufrufe

  1. Registriert seit
    07.04.2005
    Beiträge
    14

    Standard Wieder ein Neuer....

    #1
    Grüß Gott miteinander, ich bin neu hier, komme aus dem fernen Wien.
    Mein Lebenslauf: Transalp, 5 Jahre; 1100RT, 7 Jahre; 1200GS, 1 Monat.
    Baujahr 09/04, Lieferung 03/05.
    Blau-silber-schwarz, 100PS Ösi-Ausführung, Chromkrümmer, DWA, Topcase, weiße Blinkergläser.

    Erste Eindrücke: Draufsetzen, wohlfühlen.
    Willig, kurvengeil, vibrierend, liegt schön zwischen den Beinen, reagiert auf Schenkeldruck, aber noch ein bisschen verhalten (liegt wohl an der Einfahrzeit).
    ENDLICH ein Getreibe (auch wenns Getriebe heißen sollte) nach japanischen Maßstäben - weich und geräuscharm.
    Tiefer Schwerpunkt, auf Wald- und Feldwegen sowie zwischen Autoschlangen gut zu balancieren.
    Kein seitliches Nicken beim Gasgeben (obwohl, ein bisschen geht es mir schon ab...).
    Guter Windschutz trotz meiner 1,86.
    Ich bin nach wie vor der Meinung dass die Blinkerlösung eine gute jenige welche ist.
    Gutes Fahrlicht.
    Immer noch begeistert vom Fahrwerk (lernte ich bei meiner alten Dicken zu schätzen).
    Verdammt gute Bremsen - keine Eingewöhnung notwendig.
    ABS: funktioniert.

    Aber dann: lästiges Bremsengequietsche - kurzeitige Besserung nach Abschmieren der Federringe mit Quietschpaste (dabei stellte ich fest dass die Monteure manchmal verschwenderisch zwei davon verbauten), poröse Gummis (immer schlecht) für Fahrersitzhöhenverstellung, Scheibenvibrationen, KFR, schlechtes Material der Scheibe und Anzeigenabdeckungen (zerkratzt verdammt leicht), sprunghafter Tacho zwischen 90 und 120 km/h, bei lockerer Kleidung Neigung zum Lenkerflattern ab 110, beim Betätigen der Bremsen saugt der BKV soviel Strom dass sich sämtliche Beleuchtungen dimmen.

    1000er Service: Werkstätte auf Quietscherei (samt BMW Feldversuch) hingewiesen "Problem bekannt, gibt sich ab 6.000km (tröstlich: die 650er Leihmaschine konnte mit der Quietscherei mithalten), Boxer läuft ruhiger, Softwareupdate gemacht (keine Ahnung welche Version, auf Ausdruck wurde vergessen), Gummis getauscht, Heckdämpfer getauscht (!?).

    Zubehör: Wunderlich (Scheibenaufnahme, Seitenständervergrößerung, Seitendeckel, Schutz Drosselklappensensor - und sonstige Kleinigkeiten denen man den Preis nicht ansehen kann....)

    Zuguterletzt: die Macken werden ihr ausgetrieben, die, die übrig bleiben laufen unter "Charaktereigenschaften."
    Und: ich geb sie nicht mehr her.

    Ich bedanke mich bei allen Forumsschreibern - ich konnte mir aus euren Beiträgen viele interessante Anregungen und Tipps zum Gebrauch und Umgang mit dem Tuttlbären ziehen.

    ***Nachtrag: Liebe Grüße aus Wien, Thomas.
    Sorry Mods für meine unhöfliche Art....***

  2. Ron
    Registriert seit
    24.02.2004
    Beiträge
    3.164

    Standard

    #2
    Hi Tuttlbär!

    Obwohl ich jetzt noch nicht so genau weiß, ob das Dein Name
    oder der Deiner Q ist! :twisted:

    Da hast Du Dir ja ein wirklich sehr charaktervolles Mopped
    an Land gezogen! Viel Spaß jedenfalls mit Deiner Q und
    herzlich willkommen hier im Forum!

    Gruß Ron

  3. Registriert seit
    07.04.2005
    Beiträge
    14

    Standard

    #3
    Oh, öhm, ja, sorry....

    Zwei Fehler zugleich - falsche Rubrik und kein Name.
    Tztztztz.

    Gestatten: Thomas mein Name, Tuttlbär der Name meiner Q.

  4. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #4
    Hi Thomas,

    dann sein seid uns herzlich willkommen, Du und Dein Tuttlbär

  5. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #5
    Heh Jungs,
    Tuttlbär heißen alle Kühe in Österreich.(das hat mir mein Wiener Spezi beigebracht)
    Hi Thomas,
    viel spass mit den anderen Tuttlbärtreibern hier
    Peter

  6. Registriert seit
    27.02.2004
    Beiträge
    1.197

    Standard Neu hier?

    #6
    Hallo Thomas und willkommen bei uns im Forum :!: mit Deinem Tuttlbären
    Tolle Vorstellung von Euch beiden das hat doch was :!:

  7. Registriert seit
    26.01.2005
    Beiträge
    1.223

    Standard Re: Neu hier?

    #7
    TTT,

    Tag Thomas Tuttlbär,

    willkommen im Forum und viel Spaß mit der Blauen,
    auch wenn sie nicht rot ist!
    duckundweg

    Viele Grüße
    Mikele

  8. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #8
    Hallo Thomas,

    auch vom vermutlich oestlichsten Gemeindemitglied ein herzliches Willkommen in Forum.

    KFR bei der 12GS? :shock: Das hoere ich zum ersten mal. Dachte das KFR ist mit Einfuehrung der DZ seit 12/2002 erschlagen. Hat sich das Problem nach dem 1K Service erledigt? :?:

  9. Registriert seit
    07.04.2005
    Beiträge
    14

    Standard

    #9
    Moagähn!

    Danke für die Willkommensgrüße *verbeug*

    @einstein: nach dem 1000er Service bin ich aus Zeitmangel leider noch nicht zum Austesten gekommen.

    Das KFR trat - wie bei meiner 1100er RT - im "warmen" Schiebebetrieb auf, andere Zündkerzen beendeten das Spektakel bei meiner 1100er.

    Schönes Wetter und Wochenende.


 

Ähnliche Themen

  1. wieder ein Neuer
    Von fjoe1604 im Forum Neu hier?
    Antworten: 2
    Letzter Beitrag: 09.05.2012, 19:40
  2. Wieder ein Neuer
    Von Rockers im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 23.09.2010, 16:05
  3. Und wieder ein NEUER ! ! !
    Von Pajero 001 im Forum Neu hier?
    Antworten: 14
    Letzter Beitrag: 24.03.2008, 18:38
  4. und wieder ein Neuer
    Von Claus 61 im Forum Neu hier?
    Antworten: 12
    Letzter Beitrag: 05.06.2007, 21:26
  5. Wieder mal ein Neuer
    Von huub im Forum Neu hier?
    Antworten: 9
    Letzter Beitrag: 08.03.2006, 20:57