Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

1.Gang hakt

Erstellt von Pizza, 20.04.2008, 08:51 Uhr · 14 Antworten · 1.937 Aufrufe

  1. Registriert seit
    06.01.2008
    Beiträge
    32

    Standard 1.Gang hakt

    #1
    Hallo Zusammen,
    Wenn ich an der Ampel stehe und von "N" den 1 Gang einlegen möchte bekomme ich so in 30% meiner Versuche ein wenig Stress. Und zwar bekomme ich den ersten Gang nicht rein. Dann fange ich an das Motorrad vor und zurück zu bewegen, ein wenig Gas zu geben, drücke einige Male den Ganghebel nach unten (natürlich bei gezogener Kupplung) und dann geht es. Kennt Ihr das Problem bzw. wisst Ihr Abhilfe?
    Ach ja ich habe eine R1150GS Bj 2001 und ansonsten funktioniert das Gertriebe ohne Probleme.
    mfg,
    Pizza

  2. Registriert seit
    01.07.2007
    Beiträge
    455

    Standard

    #2
    Salli Pizza (meine Frau heißt so auch )

    ich kann dir leider kein Tipp geben, aber habe das gleiche Problem bei meiner 1150er GSA (2003).
    Ich mach es wie du, etwas mehr Gas und langsam einkuppeln und dann gehr der Gang auch "geschmeidig" rein.

    Würd mir da kein so Kopf drum machen, die 1150er aus meinem Bekanntenkreis haben solche Probs auch ... Ist zum Gück das einzigste
    Wenn es aber jemand gibt der doch ne Lösung dafür hat bin ich bereit diese auch auszuprobieren

    Grüßle aus dem Schwarzwald
    Marius

  3. Registriert seit
    31.08.2007
    Beiträge
    39

    Blinzeln jau, bei mir auch..

    #3
    Moin,

    hab jetzt die zweite 1150er und an beiden Moppeds dieses Problem gehabt.
    Einzige, halbwegs akzeptable Lösung ist:
    Fuß mit leichtem Druck auf den Schalthebel und Kupplung leicht kommen lassen, oder mit nicht ganz durchgezogener Kupplung den ersten Gang einlegen. Gewöhnste dich dran, darfst nur nicht zwischendurch ne 30 Jahre alte MZ fahren, dann wirste neidisch

    Gruß
    hermigs

  4. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #4
    Hi
    Das Problem heisst: Unsynchronisiertes Motorradgetriebe mit vollkommen trennender Trockenkupplung.
    Da ist die Chance gross, dass "Mitnehmerklaue auf Mitnehmerklaue " steht.
    Also während des Schaltens das Mopped etwas bewegen damit "das Hinterrad" die Getriebewellen dreht und "der Schalthebel" eine Lücke findet.

    "Bei den Japanern ist das ja auch nicht so!"
    Sag' ich ja. Deren Ölbadkupplung trennt nicht vollkommen, die Wellen drehen sich immer etwas mit und somit kann nicht "etwas auf etwas Anderem stehen"
    gerd

  5. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #5
    Hallo Pizza,
    hatte vorher auch so ein hakeliges System. Habe mir die 1150GS vor 6 Wochen gekauft und beim ersten guten Wetter das Öl rausgeschmissen. Da kam ganz schön verunreinigtes Öl raus.
    Habe mir das vollsynthetische Öl von Castrol besorgt und das erste Mal einen Ölzusatz ausprobiert (mich nervt das Rumgezapple an der Ampel auch ziemlich stark). Habe mir den Mathy Zusatz besorgt und mit eingefüllt. Seit dem Wechsel schaltet die Q viel besser im Stand. Ob es jetzt am Mathy liegt oder auch das Castrol alleine gereicht hätte kann ich natürlich nicht sagen.
    Werde spätestens alle zwei Jahre das Öl rausschmeissen, oder bei entsprechender Fahrleistung das Öl wechseln.

  6. Registriert seit
    06.01.2008
    Beiträge
    32

    Standard

    #6
    Hallo Miteinander,

    Danke für Euer Feedback. Das scheint bei der GS wohl "normal" zu sein, was mich wieder beruhigt.
    Peter, Deine Verbesserung muss wohl aufgrund des Zusatzes sein, denn ich habe auch vor 200km das Castrol Getriebeöl reingetan und habe keine Änderung wahrgenommen.

    Zur Info- ich habe eben bei den 1200GS Kollegen das selbe Thema gesehen. Es scheint so, als ob bei den 1200GS 2008 Modellen dieses "Problem"noch immer vorhanden ist.

    Gruss aus der Schweiz

  7. Registriert seit
    04.09.2006
    Beiträge
    105

    Standard

    #7
    Wenn ich den 1. Gang an der Ampel nicht reinkriege, lasse ich die Kupplung einmal los und ziehe sie wieder, dann geht der Gang in 99% aller Fälle sofort rein. Ist m.E. einfacher als das Moped hin und her zu schieben.

    Gruß Norbert

  8. Registriert seit
    15.02.2008
    Beiträge
    134

    Daumen hoch hallo

    #8
    Zitat Zitat von norei Beitrag anzeigen
    Wenn ich den 1. Gang an der Ampel nicht reinkriege, lasse ich die Kupplung einmal los und ziehe sie wieder, dann geht der Gang in 99% aller Fälle sofort rein. Ist m.E. einfacher als das Moped hin und her zu schieben.

    Gruß Norbert
    Kann dem zustimmen habe das selbe prbs.Allzeit gute fahrt wünscht Butz

  9. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #9
    Zitat Zitat von norei Beitrag anzeigen
    Wenn ich den 1. Gang an der Ampel nicht reinkriege, lasse ich die Kupplung einmal los und ziehe sie wieder, dann geht der Gang in 99% aller Fälle sofort rein. Ist m.E. einfacher als das Moped hin und her zu schieben.

    Gruß Norbert
    Hallo Norbert,
    schieben kommt immer erst nach 2-3 maligem Kupplung ziehen. Wenn das nicht geht dann wird die Q vor oder zurück geschoben.
    Im Moment geht der erste Gang wirklich gut rein.

  10. Registriert seit
    03.03.2008
    Beiträge
    4

    Standard

    #10
    Hallo Zusammen,
    das Problem hab´ ich auch und mein Kumpel an seiner 1100S ebenso. Ich drück mit dem Fuß auf den Schalthebel und lass die Kupplung leicht kommen, dann flutscht der Gang problemlos rein. Manchmal hat man ja auch Glück, und der 1. Gang rastet ohne jegliche Geräusche lautlos ein.

    Schöne Grüße
    Andreas


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Zündschloß hakt
    Von MrTom im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 12.04.2012, 22:34
  2. R 1200 GS Zündschloss hakt
    Von frank69 im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 30.10.2011, 18:24
  3. 6. Gang hakt
    Von Salem im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 27.02.2011, 19:17
  4. Bremslichtschalter Handbremse hakt
    Von frank69 im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 06.12.2008, 09:34
  5. 1. Gang hakt
    Von RAINI im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 02.05.2008, 00:23