Ergebnis 1 bis 9 von 9

1150 GS Adv. nach 80 km in der Werkstatt

Erstellt von Tobias, 15.02.2004, 12:41 Uhr · 8 Antworten · 3.777 Aufrufe

  1. Registriert seit
    11.02.2004
    Beiträge
    3.463

    Standard 1150 GS Adv. nach 80 km in der Werkstatt

    #1
    Hallo,

    jetzt bin ich seit ca. 2 Wochen stolzer Besitzer eine R1150GS Adv, da ruft mich mein Freund an, bei dem ich Sie untergestellt habe, und berichtet mir Sie würde Benzin verlieren. Ich also sofort hingefahren und tatsächlich siffte nicht gerade wenig Benzin aus der Tankleitung.

    Ich habe dann sofort den BMW-Service angerufen, die sind auch sofort gekommen und haben dann einen Tag später das Mopped abgeholt und zum Händler gebracht. Der informierte mich dann darüber, dass halt nicht nur die Leitung defekt sei, sondern auch der Getriebedeckel so versifft ist, dass sie ihn austauschen müssten. Und dass könnte dauern, bis der da ist....

    Was haltet Ihr davon? Wie kann sowas bei einem so teuren Motorrad passieren? Habt Ihr auch solche Erfahrungen gemacht?

    Übrigens: Man hat mir sofort ein Ersatz-Motorrad und 150,- Euro (für Bekleidung) Wiedergutmachung angeboten.

    Gruß Tobias

  2. Registriert seit
    16.02.2004
    Beiträge
    78

    Standard Re: 1150 GS Adv. nach 80 km in der Werkstatt

    #2
    Hi Tobias,
    na das hört sich ja nicht gut an.
    Hoffe das es jetzt endlich mal auftaut, habe mir auch ne Adv. gegönnt.

  3. Carly Gast

    Standard

    #3
    Hallo Tobias,

    teuer oder nicht, das Moped wird halt auch von Menschen zusammengebaut und diese machen halt mal Fehler. ( wenn es ein Montagefehler war oder ist ) Trotz Null - Fehler - Strategie ! Vieleicht liegt es auch an der Qualität der Zukaufteile. Vorkommen wir immer mal was, entscheidend ist, wie schnell wird einem geholfen und wird der Fehler grundlegend beseitigt. Und natürlich wieviele Fehler hat das Moped.

    Manche Fehler sind anscheinend auch normal!?

    zB. FID total beschlagen, lt. Freundlichem ist das normal.

    Speichen rosten nach ca 3 Monaten lt. Freundlichem ist das normal.

    Die Q braucht 1/2 Liter Öl auf nicht ganz 1000 km lt. Freundlichem und Handbuch ist das normal und legt sich nach ca 10000 km ( stimmt sogar )

    Der Motor geht in der Kurve schlagartig aus, ( bei Langstreckenfahrt 2 x vorgekommen ) Der Freundliche hat geprüft , nichts festgestellt, wenn es noch mehrfach vorkommt bitte wieder vorbeikommen und so.


    Starten , nachdem die Q auf dem Seitenständer stand und die Straße ist total vernebelt.

    Mußte ich mich auch erst wieder dran gewöhnen! ( vorher Honda ST 1100 , 7 Jahre ohne irgend ein Problem )


    Ansonsten ist die Q ein super Moped und macht Spass!

    Gruß Carly

  4. Registriert seit
    11.02.2004
    Beiträge
    3.463

    Standard

    #4
    Hallo,

    leider gibt es schon wieder ein ein Problem. Ich kann zwar mit gezogenem Shoke (schreibt man da so?) wunderbar starten, sobald ich dann aber einmal Gas gebe säuft sie ab und ist dann nur noch schwerlich wieder zu starten. Es kommt mir so vor als ob der Shoke(?) seinen Dienst verweigert, denn wenn sie dann warm ist läuft alles rund.

    Gruß Tobias

  5. Carly Gast

    Standard

    #5
    Hallo Tobias,

    ich würde den Shoke nur ziehen, wenn sie sonst nicht anspringt.

    Meine GS hatte ich auch immer so gestartet. Erst als sie nicht angesprungen ist habe ich den Shoke gezogen.
    Das war nach der ersten Inspek. dann so !

    Dann ging sie aber aus , wenn ich den Shoke zurückgemacht hatte bevor der 2- Balken am FID war.


    In jedem Fall würde ich mit dem Moped zum gehen und ihm mitteilen, wenn es weiterhin Probleme gibt Du das Moped zurückgibst, ich weiß nicht ob das geht`?.

    Ich bin damal zu Honda gewechselt, weil ich auch ne nagelneue K 75 RT hatte und nur Ärger mit dem Ding! Nach 13 Monaten hatte ich sie zum Schleuderpreis hergegeben. Hauptsache weg mit dem Ärger !


    Na vieleicht wird ja doch noch alles gut!

  6. Registriert seit
    11.02.2004
    Beiträge
    3.463

    Standard

    #6
    Hallo Carly,

    also ich will hoffen, dass noch alles gut geht, den ich vom Prinzip her finde ich die Adv. ziemlich geil und würde mich nur äusserst ungern von ihr trennen.

    Gruß Tobias

  7. Registriert seit
    23.02.2004
    Beiträge
    342

    Standard

    #7
    Also Rost an den Speichen hab ich noch keinen gesehen obwohl sie jetzt ein 3/4 Jahr drausen gestanden hat, mit dem ausgehen solange sie noch kalt ist so wie Charly geschrieben hat hatte ich auch, ab zum freundlichen und der hat mir dann den leerlauf etwas höher gestellt auf 1100 Umis. Prob. beseitigt! Einziegste womit ich jetzt noch am kämpfen bin ist das mein ABS spinnt wenn ich sie mal etwas länger (3-4 wochen) hab stehn lassen. Will mir jetzt die Gel bakterei von Wunderlich holen, damit soll das Prob wohl behoben sein.
    Ölverbauch hatte ich auch nur bis ca 10000 km obwohl ich das 10/60 von Castrol fahre. Hakeliege schaltung ist nach wechsel auf 75W145 auch schnee von gestern. Und wie ich gelesen habe soll das rauchen nach dem starten ja auch normal sein. Also Voll zufrieden mit der Q.

  8. Registriert seit
    23.02.2004
    Beiträge
    11

    Standard

    #8
    Zitat Zitat von Carly
    Der Motor geht in der Kurve schlagartig aus, ( bei Langstreckenfahrt 2 x vorgekommen ) Der Freundliche hat geprüft , nichts festgestellt, wenn es noch mehrfach vorkommt bitte wieder vorbeikommen und so.
    Hi!

    Ich weiß nicht genau, welche GS Du hast, ich hab' eine 2k3 mit Doppelzündung - und für die gibt's eine Rückruf-Aktion, weil irgendein Kabel (Zündung oder Lambda-Sonde oder ähnliches) irgendwelche Störsignale bekommt :arrow: Wirkung: Motor aus

    Kann aber nicht sagen, ob das auch bei Dir zutrifft!

  9. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #9
    Hallo Tobias!
    Die 1150 GS hat keinen Choke im herkömmlichen Sinn, sondern lediglich einen Hebel zur Drehzahlanhebung. Den gleichen Effekt kannst du mit leicht geöffnetem Gasgriff erzielen. Für deine Schwierigkeiten beim Kaltstart ist dies nicht relevant. Allerdings habe ich bei meiner vorherigen 1150 GS mit Normalzündung festgestellt, dass sie, wenn sie nach dem ersten Starten ausging, nur sehr schwer wieder zu starten war.
    Gruß aus Bayern
    BMW - Max


 

Ähnliche Themen

  1. Start nach Winterschlaf 1150 GS
    Von jobi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 27
    Letzter Beitrag: 02.04.2012, 16:27
  2. BMW R 1150 GS: ABS resetten, ABS Problem nach Ausrutscher
    Von köali_00 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 16.06.2011, 18:57
  3. Suche div. Heckteile R 1150 GS Bj. 01 nach Sturz rechts
    Von 30daniel12 im Forum Suche/Tausche (privat) ...
    Antworten: 6
    Letzter Beitrag: 22.12.2010, 17:58
  4. Zylinderkopfabdeckung nach Umfaller 1150 GS DZ
    Von Alex74 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 25.08.2008, 09:34
  5. umfaller nach links 1150 ADV
    Von banane im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 04.08.2008, 19:59