Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

1150er springt nicht an Bj. 2001

Erstellt von rolandb, 21.02.2015, 20:40 Uhr · 30 Antworten · 3.572 Aufrufe

  1. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard 1150er springt nicht an Bj. 2001

    #1
    Hallo

    Komme bei einem Problem meiner Q nicht weiter. Es fing damit an das sie plötzlich nur noch schlecht ansprang. Heisst das ich sie nach dem Fahren, da sie schlecht kam, nach dem ausmachen 2x starten konnte und dann nicht mehr. Habe auf Hallgeber getippt, diesen erneuert, wars aber nicht. Beim einstellen des Hallgebers Gerds Anleitung benutzt und hatte prof. Hilfe, das kanns also nicht sein.

    Anlasser ist neu, Kerzen sind neu, Luftfilter ist gereinigt, Zündfunke geht,, Benzin spritzt, Hawker Batterie neu, orgelt wie blöde, nix.
    Wenn sie läuft oder gelaufen ist läft sie absolut problemlos, alles funktioniert.
    Momentan bin ich mit meinem Latein am Ende.

    Was kann ich mit Bordmitteln noch testen?

    Danke und Gruss

    ROland

  2. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #2
    Moin!

    Systematisch vorgehen:
    Zündfunke da? (Hallgeber hast Du getestet, Zündspulen, Kabel, Stecker???)
    Spritaufbereitung (Menge, Zeitpunkt, Elektrik)

    So kompliziert ist die 1150 nicht, gehe mal Stück für Stück durch....

    Viel Erfolg!

    Andi

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    genau so .... Systematisch

    Benzinfilter und Leitungen im Tank sind OK ????

  4. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #4
    Wenn Du die üblichen Verdächtigten durch hast, tippe ich auf die Einspritzdüsen. Auch wenn Sie vermeintlich Sprit durch lassen, können "versultzt" sein und zu wenig oder ungleich durch lassen. Setzt Dich dazu mal mit TillsShop in Verbindung . Der Jürgen kann Dir sicherlich helfen und Deine Düsen mal durch testen. Entweder dazu die Düsen im hin schicken oder mit den ausgebauten Dingern bei ihm vorbei fahren . Gevelsberg ist nicht allzu weit von Dir .
    Ich habe meine Düsen bei ihm gegen synchron getestete Düsen getauscht: bei meiner Q ein himmelweiter Unterschied im Startverhalten und Laufruhe.
    Viel Erfolg! Poste mal wie es weiter ging....
    Gruss
    Rainer

  5. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #5
    Hallo,

    ich hätte als Idee noch Wasser im Tank/Kraftstofffilter. Das hatte ein Kollege bei einer 1100R. Deer Fehler hat sich auch wie Hallgeber dargestellt. Nach Wechsel von Hallgeber und Kerzen Sprang sie an, hielt aber kein Standgas und drehte nicht brauchbar hoch. Ob Sprit kommt hatte er auch geprüft und es kam auch Sprit. Letztendlich war es Wasser im Tank und Filter weil der Tankstutzen direkt neben der Wasserablaufbohrung ein winziges Loch hatte.


    Gruß Thomas

  6. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #6
    moin,

    hab grad mitm roland teleniert ...

    er berichtete, dass mittlerweile der anlasser die füsse gestreckt hat, allerdings nicht der typische magnetschaden, sondern ein materialbruch vorne beim ritzel. dort ist die gehäusekappe weggebrochen, in der die welle gelagert wird!

    altersschwäche??
    kann ich mir kaum vorstellen, zumal ein ersatzanlasser auch keine besserung brachte.

    für mich klingt das irgendwie nach problem in der motormechanik, auch wenn der ofen bis vor kurzem noch problemlos lief.
    ich würde mir mal die steuerzeiten genauer anschauen und auch spannschienen und verschraubung der nockenwellen kontrollieren.

    bin mal gespannt auf weitere infos zur sache.

  7. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard

    #7
    Danke Jungs, eure Tipps werden beherzigt. Hab einen Profi hinzugezogen, mal sehn was der dazu sagt. Ich bin mit meinem Latein am Ende. Meine Schrauber-Erfahrung ist Motorseitig zu schmal als dass ich mich da rantraue.

    Ist jetzt die 6 gebrauchte Kuh, alle waren Sie super verlässlich, bin jetzt nicht sauer auch mal Pech zu haben.

    Bin nur tierisch heiss auf fahren. WIe Ihr wahrscheinlich auch.

    Ich berichte.


    Gruss Roland

  8. Registriert seit
    13.12.2005
    Beiträge
    206

    Standard

    #8
    hast du das Motoröl schon geprüft?

    das klingt wahrscheinlich komisch, aber bei mir ist sie warm auch schlecht angesprungen (bis sich herausgestellt hat, dass fast alle lager (vor allem Pleuel) schon hinüber sind und der Reibungswiderstand beim starten schon so groß war.

    da war dann nur mehr motortausch möglich.

    hoffe für dich, dass das bei dir anders ist, war aber bei mir der grund für schlechtes startverhalten....

  9. Registriert seit
    26.02.2011
    Beiträge
    7.107

    Standard

    #9
    Ich hatte mal so ein ähnliches Problem , alles in Ordnung ....... Es war der gebogene Schlauch im Tank , der war so weich und wabbelig so das er den Druck nicht halten konnte und der Sprit an ihm vorbeiging .

    Neuen Schlauch verbaut und gut wars . War eine LT BJ 99 ,ist aber bei der 1150 er dasselbe Problem ,kommt öfter vor .!

  10. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #10
    Zitat Zitat von philipp Beitrag anzeigen
    ....
    Das wäre wirklich der Worst Case.
    Würde aber den Schaden am Anlasser gut erklären.


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Meine 1150er springt nicht mehr an
    Von schrauberaxl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 31
    Letzter Beitrag: 17.05.2014, 18:20
  2. GS Bj.2008 - springt nicht an, klacken bei Startversuch
    Von Larrybird im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.05.2012, 11:25
  3. ADV Bj. 2010 springt nicht an
    Von Asterix im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 29.10.2010, 12:46
  4. Springt nicht an
    Von Rabe Ta im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 07.04.2007, 15:33
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37