Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 31

1150er springt nicht an Bj. 2001

Erstellt von rolandb, 21.02.2015, 20:40 Uhr · 30 Antworten · 3.573 Aufrufe

  1. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #21
    Hallo,

    ich traue mich mal zu spekulieren : Schwungradverzahnung prüfen, Schwungrad lose ?

    Fragen über Fragen.


    Gruß Thomas

  2. Registriert seit
    26.02.2011
    Beiträge
    7.107

    Standard

    #22
    Zündung zu Früh , so das sie zurückschlägt das würde den defekten Anlasser erklären ...?

  3. Registriert seit
    06.06.2014
    Beiträge
    90

    Standard

    #23
    Spirtleitungen und Benzinpumpe mit Einspritzdüsen........

  4. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard

    #24
    Der Billiganlasser für 35 EU aus ebay hat laut dem besten Schrauber der Welt die Verzahnung des Schwungrads stark angeratzt so das der 2 Anlasser ebenfalls kaputt gegangen ist. Jetzt kommt alles bis zur Schwungscheibe raus und wird erneuert; er macht gleich auch wenn nötig die Kupplung etc. neu. Steuerzeiten sind ok. Wie gesagt, sie wollte anspringen,dann hat der Anlasser sich verabschiedet.

    SO long

    Roland

  5. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #25
    ok, das ist doch schon mal was ... ich bin allerdings noch etwas skeptisch bezüglich der ursache.

    ist es wirklich der billiganlasser?
    zumindest wäre das der erste fall von dem ich lese/höre.
    oder ists doch die von Thomas in #21 geäusserte vermutung eines losen schwungrades?

    bin mal gespannt was noch zu tage kommt.

    @roland:
    meine frau fährt grad mein handy spazieren ... daher noch kein rückruf

  6. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard

    #26
    @Larsi
    Das mit dem Schwungrad klingt auch möglich, nur hat der Schrauber heute nur von stark abgenutzten Zähnen gesprochen bedingt durch die Berührung des berstenden Anlassers. War u U keine gute Ware. Ich hab noch nie von Anlassern gehört die auf diese Art brechen.

    Da das Schwungrad eh neu muss lass ich ihn mal machen. Hab heute in ebay ein Schwungrad einer 1150er GS mit Kupplung ( wobei man sehen muss ob die K noch gut ist) für 55 Eu erwischt. Glück gehabt. War das einzige das angeboten wurde. Ein Anlasser hat im Tausch 65 Eu gekostet, auch ok so das sich die Kosten der Teile in Grenzen halten.

    Ich glaub wenn das gemacht ist kann nicht mehr viel kaputt gehen;-).

    Gruss Roland

    Ganz großen Dank für Eure Anteilnahme und Tipps.

  7. Registriert seit
    01.09.2007
    Beiträge
    6.253

    Standard

    #27
    Zitat Zitat von rolandb Beitrag anzeigen
    Da das Schwungrad eh neu muss lass ich ihn mal machen. Hab heute in ebay ein Schwungrad einer 1150er GS mit Kupplung ( wobei man sehen muss ob die K noch gut ist) für 55 Eu erwischt. Glück gehabt. War das einzige das angeboten wurde. Ein Anlasser hat im Tausch 65 Eu gekostet, auch ok so das sich die Kosten der Teile in Grenzen halten.
    Hallo
    da das Getriebe raus muß, werden sich die Kosten wohl nicht in Grenzen halten.
    Oder war nur der Anlasser gemeint?
    Gruß

  8. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard

    #28
    Schon richtig Juekl, 1en Tausi wird die Aktion wohl kosten. Aber du weisst doch, über Geld spricht man nicht Geld...............!;-)

    Du hattest laut deiner MottoradModellAnsage auch mal ein Mistteil. Was war denn da so los?

    Gruss Roland

  9. Registriert seit
    14.04.2012
    Beiträge
    486

    Standard

    #29
    Hallo,

    gibt es schon eine Lösung ?


    Gruß Thomas

  10. Registriert seit
    18.07.2009
    Beiträge
    190

    Standard

    #30
    Jau. Läuft wieder. Die alte Schwungscheibe ist erneuert gg eine die aus ebay gekauft prima war. Der Schrauber nimmt an das der erste Anlasser (35,- Eu) die Orgelei nicht ausgehalten hat. Der nach dem Crash montierte den ich noch hatte ist dann wohl durch ein Metallteil des alten zerstört worden. Anders ist eine Erklärung erstmal nicht möglich. Kuh läuft laut seine Aussage.
    Hole sie morgen ab. Schaun mer mal.


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Meine 1150er springt nicht mehr an
    Von schrauberaxl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 31
    Letzter Beitrag: 17.05.2014, 18:20
  2. GS Bj.2008 - springt nicht an, klacken bei Startversuch
    Von Larrybird im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 25.05.2012, 11:25
  3. ADV Bj. 2010 springt nicht an
    Von Asterix im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 29.10.2010, 12:46
  4. Springt nicht an
    Von Rabe Ta im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 07.04.2007, 15:33
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37